E60 523i Motor zu heiß / überhitzt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • E60 523i Motor zu heiß / überhitzt

    N'abend.

    Fahrzeugdaten: 523i, 2005, 204.000km, sollte N53 Motor sein

    Habe seit über ner Woche bei den heißen Tagen wo drausen Sonne, also 20grad + aufwärts mit meinem Auto Probleme. Laufend wird der Motor zu heiß(115grad+) und bis jetzt kam 1x die Meldung überhitzt (120grad+, natürlich direkt stehen geblieben und Auto abgeschaltet) ich soll direkt stehen bleiben und Motor ausmachen.

    Die Temperatur im warmern Bereich liegt innerorts ca bei 100-115grad und auf der Autobahn eigentlich immer bei 105-12x grad ( ab 115 Motor zu heiß, ab 120/125grad komt Meldung überhitzt)

    Vor 2 Monaten wurde die Wasserpumpe zusammen mit dem Thermostat gewecheselt da im fehlerspeicher hinterlegt war das Wasserpumpe sich nicht meldet und das kennfeldthermostat defekt sei.

    Aktuell liegt im fehlerspeicher nichts vor. Elektro Lüfter läuft auch ab 100 grad.

    Auto war gestern in freien Werkstatt und dort wurde nichts gefunden. Öl ist voll und das Kühlerwasser auch ganz voll. Undicht ist nix oder so.
    Desweiteren wurde die Anlage entlüftet.

    Hab mal per Rheingold während der fahrt die Daten ausgelesen raus kam:

    Bei 116grad Motor ( zu dem Zeitpunkt 200kmh Autobahn ) Temp; ÖlTemp 117grad, kühlmitteltemperatur kühleraustritt 88grad, dme Steuergerät temp 48grad
    Bei 102grad Motor (Temp innerorts 60kmh) Temp; öl 91, kühlmitteltemperatur kühleraustritt 44grad, dme Steuergerät temp 39

    Jemand ne Idee?
  • Mim Frostschutz hab ich ka. hab da noch nie was dran gemacht seit ich das Auto habe, also seit 3 Jahren.
    Entflüftet wurde per Rheingold Routine (automatische Entlüftung 12 Minuten bei BMW)
    Kühler ist nichts auffälliges dran und ich selbst sehe nichts wo verstopft oder voll sein könnte. Auser Steine und verbogene Lamellen ist von ausen nichts sichtbar.
    Bin echt am verzweifeln hatte heute wieder knapp 120 grad erreicht und bin nur mit 130 bei 4000umdrehungen gefahren -.-^^
  • Dann könnte ein Thermostat oder ein Sensor defekt sein. Oder es kann auch eine Rohr Leitung verstopft sein. Mann könnte auch, kühlflüssigkeit ablassen und neue einfühlen mit einem speziellen additiv zu besseren Wärme Ableitung aus dem Motor Sport. Früher oder heute auch noch hat mann reines Regen Wasser genommen mit einem speziellen antikorosion zusatz, das hat die besste Wärmeleitfähigkeit und kühlfäigkeit. Ist aber dann nur für den Sommer sinnvoll. :thumbup: