Erfahrungsbericht: Lubrizol 6178 ATF-Servo Additiv

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Erfahrungsbericht: Lubrizol 6178 ATF-Servo Additiv

    Status bei Kauf:
    520iA, BJ2004, normale ATF Servo, 130.000km Laufleistung, scheckheftgepflegt, aber Lenkung gefühlt 30% zu schwergängig und minimalst hakelig, also ich musste auf der Autobahn etwas zu häufig leicht korrigieren statt "smooth" zu lenken; ebenso die Rückstellung nach Abbiegen etwa 30% zu schlecht. Mittellautes einmaliges Knarzen bei Rechtsvolleinschlag. Bewertung 7/10 = leicht unzufrieden, schlechter dürfte sie nicht sein, Durchschnittsfahrern, die keine anderen E60 kennen, fällt das aber vermutlich gar nicht auf.

    1. Maßnahme:
    Servoöl gewechselt. Das Servoöl war optisch im Prinzip einwandfrei und hatte die gleiche schöne rote Farbe wie das neue. Trotzdem gewechselt nach der Faulpelz-Methode: Absaugen --> Behälter insgesamt 6 mal komplett neu füllen = 2 Liter LM 1100 ATF (etwa 20€) verwendet, dazwischen jeweils 2s mit laufendem Motor in die Endanschläge gelenkt (alles ohne Aufbocken). Da kommt man theoretisch auf etwa 80% gewechseltes ATF (ist mir lieber, als die schönen, original Schlauchschellen zu öffnen, will ja keine Bastelkarre :D ). Bewertung 7.5/10 und Knarzen ist geblieben = immer noch nicht zufrieden.

    2. Maßnahme:
    50ml ATF abgesaugt mit billiger 20ml Apothekenspritze (die kostet nur ein paar Cent, weil wir Abhängigen es ja nicht so Dicke haben :sabber: ) und 50ml Lubrizol 6178 (unter 10€ bei BMW, Art-Nr. 8329 0 434 684) in den ATF Servobehälter. Wichtig: Temperatursensor in den Behälter (ich hatte einen dünnen Sensor und konnte den Behälter wieder zuschrauben; weiß also nicht, ob es mit offenem Behälter spritzen würde, schätze aber nicht), danach Motor starten und Drehzahl erhöhen (etwa 2.500RPM passt für jede Motorisierung). Ich hatte wieder nicht aufgebockt, den Reifen ist nichts passiert; habe aber auf "N", bzw. Leerlauf geschaltet und den Fuß von der Bremse genommen, um die Fahrwerksteile zu schonen - wie man das beim Lenken halt so macht liebe Gefährtin :coffee: .

    Dann bei der erhöhten Drehzahl jeweils zügig in den Anschlag gelenkt und etwa 1s dort gehalten. Nach geschätzt 10x bis 15x links/rechts hat das Servo ATF 100°C erreicht = Motor ausschalten, nicht heißer werden lassen, als knapp über die 100°C (einmal links/rechts lenken waren bestimmt +4°C, wenn die Drehzahl erhöht ist; fälschlicherweise im Leerlauf :whistling: ist es deutlich weniger). Die Lenkprozedur dauert also etwa 1 bis 2 Minuten. Bewertung aktuell 9/10 (ich hätte gerne noch etwas stärkere Rückstellung nach dem Abbiegen, aber das ist wohl E60 Standard) und ich habe kein Knarzen mehr. Die Lenkung ist definitiv richtig "smooth" geworden, 30% leichtgängiger und vermittelt wieder Freude am Fahren, so wie der Rest des Autos.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gripzange ()

  • mariozankl schrieb:

    Danke für den Bericht. Vielleicht teste ich das auch mal.
    Wenn die Drehzahl auf 2.500 U/min gehalten wird dann wird das Servoöl also nicht so heiß wie im Leerlauf?
    Hallo mariozankl,

    nein, genau andersherum. Ich habe zuerst versehentlich im Leerlauf gelenkt und die Temperatur im Behälter ist sehr, sehr langsam gestiegen (etwa 0,5°C pro links/rechts lenken, da hätte es bestimmt 10 Minuten gedauert). Erst bei erhöhter Drehzahl ist die Temperatur signifikanter gestiegen (etwa 4°C pro links/rechts lenken). Das kurze Knarzen beim voll rechts einschlagen ist weg. Wer kein passendes Messgerät hat, kann sich ja so ein 7€ Teil besorgen:

    z.B. 1
    z.B. 2
    z.B. 3
  • hallo zusammen,

    in meinen E60 darf kein ATF rein, sondern nur CHF 11 (oder so ähnlich).

    Gibt es dazu auch ein Additiv? Ich bin nämlich sehr unzufrieden mit meiner Lenkung und keiner kann mir bisher helfen.

    Nach 10 min laufendem Motor fängt die Lenkung an ein Gummiartiges Quietschen von sich zu geben. Eine Werkstatt sagt Schleifring, die nächste Alukopf Querlenker muss erneuert werden.

    Hab schon die Lenksäule mit WD40 eingesprüht und Servoöl gewechselt. Bringt alles nichts. Kann mir nicht vorstellen, dass Lenkgetriebe kaputt ist? Bei kaltem Auto hört man nichts.

    Gruß
  • Habe nichts von einem Additiv bei diesem Hydrauliköl gehört. Ich würde selbst auch hier einfach mal die 100°C Aufheizmethode ausprobieren auch ohne Additiv, damit das Öl überall heiß hinkommt und die Dichtungen aufgeheizt werden. Das leichte Schleifen (Mahlen), von dem ich dachte das ist 100% ein Schleifring hinter dem Lenkrad, den ich später noch reparieren muss, ist bei mir auch weg - Geräusch muss sich aus dem Lenkgetriebe heraus übertragen haben.

    Aber so etwas wie der Spurstangenkopf kann es natürlich auch sein. Hier am Besten auf der Hebebühne mal von unten überall Hand auflegen beim Lenken/Quietschen.