Starkes rubbeln in der Lenkung beim Einparken

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Starkes rubbeln in der Lenkung beim Einparken

    Hallo und guten Abend

    Ich besitze seit ca. 3 Wochen einen BMW e60 525iA Bj.04. 109tkm.

    Ich habe ihn mit neuem TÜV, NEUEN Sommerreifen, neuem Service und Co. gekauft.

    Mir ist nun beim Einparken folgendes aufgefallen. Wenn ich Einparken will, zum Stillstand komme und das Lenkrad einschlage, dann gibt es starke Vibrationen und ein rubbelndes Geräusch während des Einschlagen.

    Ich habe die ganze Zeit gedacht das es von den neuen Reifen kommen muss, was mir dann aber später ein wenig spanisch vorkam, denn bei neuen Reifen meines ehemaligen e90 hab ich so etwas nicht feststellen könnnen.

    Nun, ich habe natürlich Google benutzt, auch Ergebnisse bekommem, jedoch sind diese Beiträge mindestens 10 Jahre alt und wenn dann gab es keine endgültigen Lösungen.
    Noch dazu war nach drei Googleseiten Schluss mit Suchergebnissen.

    In den Ergebnissen kamen Ursachen wie Aktivlenkungsgetriebe, welches meiner auch besitzt.
    Bei mir ist es, seit dem ich den Wagen habe, auch vorgekommen, dass, das Lenkrad an einer roten Ampel ein einziges mal von alleine Lenkbewegungen gemacht hatte. (Diese waren in einem mm Bereich, aber dennoch ersichtlich)
    Bis jetzt aber nicht mehr vorgekommen.

    Dann ist mir etwas weiteres aufgefallen und zwar fahre ich bei uns auf der Stadtautobahn, sagen wir mit 80 (sind erlaubt ), beschleunige ich auf 90km/h und mache ich einen Spurwechsel, habe ich ein Zittern im Lenkrad. Klar, man denkt sofort "Reifen nicht richtig gewuchtet" aber es kommt nur vor, wenn man die Spur wechselt.


    Meine Frage ist nun, sind das Anzeichen dafür, daß sich die Aktivlenkung verabschiedet?

    Ich habe noch ordentlich Gewährleistung und will ungern knapp 4000€ für eine neue Aktivlenkung bezahlen!


    Ich wäre über Ratschläge sehr dankbar!
  • Hallo
    Auch wenn mir hier niemand weiterhelfen konnte oder wollte, möchte ich zu meinem Problem die Lösung geben.

    Es wurde zuerst die servopumpe getauscht, was nichts gebracht hatte.
    Letztendlich wurden jetzt die Servoleitungen getauscht und die Leerlaufdrehzahl etwas erhöht. Das Problem ist nun beseitigt.

    Wer also wie ich, bei getretener Bremse und beim einlenken starke Vibrationen, ein ratterndes Geräusch und zitternde Vorderräder hat, der kann sich ja an meine Lösung halten.

    Schönes WE noch!

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von v90z60 ()

  • Habe es zwar jetzt erst gelesen, finde das aber mega super , dass der Themenstarter hier auch die Lösung eingepflegt hat !

    Ein großes Dankeschön !!!!!

    Grüße...
    uwe