E61 - Heckscheibe geht nach Anlassen auf

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • E61 - Heckscheibe geht nach Anlassen auf

    Moin!

    Hab seit 2 Tagen das Problem, dass ich nach dem Motorstart wieder aussteigen darf, um meine Heckscheibe zu schliessen (525d VFL).
    Der Taster funktioniert auch nicht mehr und die linke Kennzeichen-Beleuchtung geht auch nicht mehr. Habe hier schon von Kabelbrüchen gelesen, frage mich jetzt allerdings, falls es tatsächlich ein Kabelbruch ist, ob der linke oder rechte Kabelbaum betroffen ist.

    Vielleicht kann mir ja auch einer sagen, um welche Kabel es sich genau handelt und wo ich es finde. Habe leider zum Fahrzeug keine Schaltpläne.

    Wäre für kurzfristige Hilfe sehr dankbar. :)

    Gruß
  • ZWEI Fehler.

    1. Fehler:
    Heckscheibentaster defekt. Dann geht die Scheibe immer auf.
    Behebung
    Wenn Du gleich noch die Achse des Wischers mitmachen willst:
    Wischerachse

    2. Fehler:
    Kabelbruch Heckklappenscharnier oben (Kennzeichenbeleuchtung). Kabelbaum (4 Stück insgesamt) Fahrerseite außen.
    Es ist selten nur ein Kabelbaum defekt. Immer alle kontrollieren.
    Kabelbaumreparatur1
    Kabelbaumreparatur2


    Falls Du die Heckscheibe nicht aufbekommst, weil der Taster nicht will:
    Notöffnung
    (auch weiter runterblättern)

    k-hm

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von k-hm ()

  • Super, danke Dir! Also alles weitere wie Heizung, Rücklichter, Bremslichter und Wischer funktioniert. Es ist tatsächlich nur der Taster bzw. die automatisch Öffnung der Scheibe nach dem Anlassen und die linke Kennzeichenbeleuchtung.

    Welchen Kabelsatz benötige ich denn? Nehme dann mal an, dass ich den Rep.-Satz LINKS brauche, richtig? :)
  • Muss der Taster auf jeden Fall neu? So wie ich das jetzt verstehe, muss ich an das ganz rechte Scharnier für die Leitung vom Taster und ganz links für die Kennzeichenbeleuchtung?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von s4t ()

  • Original von s4t
    Muss der Taster auf jeden Fall neu? So wie ich das jetzt verstehe, muss ich an das ganz rechte Scharnier für die Leitung vom Taster und ganz links für die Kennzeichenbeleuchtung?


    Ja der Taster MUSS neu, es sei denn, Du schaffst es, ihn zu reparieren.
    Wenn ein Kabelbruch am Kabel ist, geht die Heckscheibe nicht mehr auf.
    Wenn der Taster defekt ist (kleinerer Widerstand durch eindringende Feuchtigkeit oder Korrosion), dann geht die Scheibe von allein auf.
    Also exakt entgegengesetzte Fehlerbilder. Die Diagnose ist also recht eindeutig.

    Der Taster hat einen Stecker an einer kurzen Strippe.
    Da wird nur an der Scheibe gefummelt, hat nichts mit dem Scharnier zu tun.
    Nur die Wischerarm-Halterung aus dem Glas rausnehmen.

    Wischer und Wischerachse ab/raus.
    Große Außenmutter ab und Geraffel wegnehmen. Dann siehst Du schon den Stecker des Tasters.
    Taster samt Stecker tauschen und sorgfältig auf richtige Kabelführung achten.
    Zeug wieder montieren. Fertig.

    Wenn die Mechanik des Wischers ok ist, ist das eine Sache von 10 Minuten.

    k-hm

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von k-hm ()

  • Da bei jedem E61 die 4 Kabelbäume in der Heckklappe brechen brauchst du den nicht groß prüfen sondern gleich beide ersetzen / lassen und die Kabelbäume von Sencom benutzen die haben einen satz entwickelt der passend ist für den E61
    Biete im Süd-D Raum ( Karlsruhe ) Diagnose und Reparaturen an

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von maggo369 ()

  • ... aber sein Problem ist z.Z. nur die sich selbst öffende Glasklappe.
    Das ist nun mal nur der Taster, der sich Wasser reingezogen hat. Der ist schnell getauscht und frisst kein Geld.

    Warum soll er auf gut Glück die Kabelbäume wechseln? Macht dagegen richtig viel Arbeit und würde ich erst angehen, wenn die Probleme anfangen.
  • Hallo,
    bei mir geht die Heckscheibe auf, wenn ich den Motor starte. Am rechten Schanier hab ich schon mal die Kabel des linken Kabelstrangs getauscht, weil das dritte Bremslicht nicht ging. Wegen dem Heckscheibenproblem hab ich im linken Kabelstrang (rechtes Schanier) einige Kabel (ge/ws, ge/rt, br, gr/rt) saniert, die fúr die Heckklappe verantwortlich sind.
    Ich hab das Problem weiterhin.
    Ich habe den Taster mal ausgebaut und gemessen. Offen hat er so 900 Ohm und gedrückt 350 Ohm. Auch nach behandlung mit Kontaktspray.

    Kennt jemand die Werte? Ist der kaputt oder nicht?
    Man muss öfters drücken bevor man mit dem Taster öffnen kann.

    Hat jemand eine Idee?

    Danke,

    Michael
  • Zur Info:
    Also die Preise für Ersatzteile sind ja ganz schön gestiegen. Ich hab heute den Taster bei BMW bestellt. 58€ ohne MwSt, also so 70€ kostet der jetzt (BMW Spanien). Also mein alter E34, 518Touring, (24J, 556.000km) hat zwar auch ein Kabelproblem, aber wegen einer kaputten Ader im Schanier für die Heckklappe, hab ich da noch keine Kabel repariert und die Taster gehen noch.
  • Hallo,

    so ich hab den neuen Taster eingebaut und alles ok. Ich habe ihn auch gemessen vor dem Einbau.
    Offen: Unendlich Ohm (meiner 900 Ohm)
    Gedrückt: so 300 Ohm (nach fest drücken auch 350 Ohm)

    Von 900 zu 300 Ohm ist nicht viel und deswegen ist beim MotorStarten immer die Heckscheibe aufgesprungen.

    Michael

    PS: Ich hatte vorher auch ein paar Mal die Meldung "zu hoher Entladung" also zu hoher Ruhestrom und die Uhrzeit war gelöscht. Deswegen hab ich auch die Batterie getauscht :-(.