Systeme schalten ab, Lichtmaschine defekt?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Systeme schalten ab, Lichtmaschine defekt?

    Hallo Zusammen,

    seit ca. 3 Monaten habe ich das Problem das bei meinem 530 D unregelmäßig einige viele Systeme einfach abschalten. Es kommen Meldungen wie:

    -Abs Ausgefallen
    -Regelsysteme Dekativiert
    -Getriebestörung
    -Aktivlenkung deaktiviert
    -...

    Nach kurzem abstellen und erneutem anlassen funktioniert wieder alles.
    Ein Muster lässt sich nicht wirklich erkennen, wie z.B Kalte oder Warme Jahreszeit, Schnelles anfahren o.ä längere Standzeit.

    Nun habe ich im Forum nach ähnlichen Problemen gesucht und Tatsächlich scheint das ein Umfangreiches Problem zu sein und in den meisten fällen war es wohl die LiMa.

    Ich möchte hier nur nochmal von den Experten im Forum bestätigt haben das es die LiMa ist, bevor mir vom :) der Akku oder Sensoren gewechselt wird.

    Was ich beobachten konnte um das Problem einzugrenzen ist mit Hilfe der Bordspannungsanzeige im BC folgendes:

    -Auf Zündung zwischen 12 V- 12,5 V
    -Wenn ich fahre 14,5 V- 15,2 V

    Jetzt aufgepasst, die Spannung ging einmal in den Bereich >17 V und die o.g. Fehler traten auf.

    Reicht es an dieser stelle den Regler zu wechseln? Da die LiMa ja an sich funktioniert aber es ab und zu, zu Überspannung kommt?

    Vielen Dank!
  • Hallo,

    mein Tip fällt auf die Batterie, lasse diese bitte mal Prüfen mit einem externen (richtigen) Belastungsprüfer.

    Die Überspannung ist beim E60 manchmal normal, dies konnte ich schon bei mehreren Fahrzeugen beobachten, da er einfach ausgedrückt, eine komplette "Ladeelektronik" besitzt die wenn es gerade günstig ist, die Batterie versucht schnell hochzupushen z.B. im Schubbetrieb. (Thema Efficient Dynamics)

    Sicherlich könnte es auch etwas anderes sein, diese Fehler treten aber oft bei einer defekten/gealterten Batterie auf.

    Lass den Fehlerspeicher Auslesen und die Batterie prüfen, dann wirst du Gewissheit haben.

    Gruß