Niveauregulierung gestört

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo,

    die Anleitung ist perfekt.
    Eine Wartung gibt es so direkt nicht. Eine Schlauch- und Filterkontrolle ist in keinem Serviceplan vorgesehen. Werde mich mal nach der Schallisolierung als Neuteil erkundigen.
    Es ist richtig, dass wenn der Schaumstoff altersbedingt Risse bekommt er sich mit Wasser vollsaugt.
    Ergänzend werde ich die Wasserablauflöcher noch aufbohren.
  • Ihr redet von dem Plastikteil, welches ungefähr zwischen Batteriebehälter und Ersatzreifen verschraubt ist, oder?
    Ja, es geht um die Batterieabdeckung. Es gibt verschiedene Ausführungen für Normal und M-Paket, #14.
    leebmann24.de/bmw-ersatzteile/…71&og=07&hg=51&bt=51_5211

    Als Beispiel bei ebay: ebay.de/i/282318102678?rt=nc

    Als ich das repariert habe, gabs die für das M-Paket noch recht preiswert, keine 40€ als Neuteil. Schaumstoff Teilenummer verglichen, umgebaut und fertig.
    Mittlerweile lohnt sich das leider anscheinend auch nicht mehr, für 50€ würde ich dann doch zu BMW gehen. Ist zwar auch happig, aber leider gibts den Schaumstoff nicht einzeln.

    Es ist richtig, dass wenn der Schaumstoff altersbedingt Risse bekommt er sich mit Wasser vollsaugt.
    Korrekt. Dadurch steht das Wasser lange Zeit paar Zentimeter hoch im Schaumstoff und der Kompressor wie im Gewächshaus. Daher der Rost. Bei mir wird der sicherlich nicht wegen angesaugtem Dreck ausfallen, sondern weil die Schrauben am Kompressor einfach wegrosten.
  • Hallo, ich muss das nochmal "ausgraben".

    Ich habe ja schon lange ab und an Probleme, auch fehler "Niveaureg. gestört" bzw. auch "Niveaureg. ausgefallen" je nach Beladung, dann aber auch wieder monatelang nichts. Nach dem durchblasen des Komperssoransaugschlauches erstmal keine Fehler aufgetreten....

    In letzter Zeit vermehrtes durchschlagen und Aufsetzen an der HA, OHNE Fehlermeldung, da reicht schon starkes Beschleunigen oder ne knackige Bodenwelle und er setzt auf, das war früher definitv nicht so, hat sich auch nach durchpusten des Ansaugschlauches Kompressor nicht verbessert....Sichtprüfung soweit ohne Besonderheiten, heute IxPA gelesen:
    ansteuern lässt sich die Luftfederung, wie gehe ich beid der Fehlersuche weiter vor?
    Dateien
    • IMG_5227.JPG

      (107,6 kB, 13 mal heruntergeladen, zuletzt: )
  • Neu

    benno_yy65 schrieb:

    Hallo, ich muss das nochmal "ausgraben".

    Ich habe ja schon lange ab und an Probleme, auch fehler "Niveaureg. gestört" bzw. auch "Niveaureg. ausgefallen" je nach Beladung, dann aber auch wieder monatelang nichts. Nach dem durchblasen des Komperssoransaugschlauches erstmal keine Fehler aufgetreten....

    In letzter Zeit vermehrtes durchschlagen und Aufsetzen an der HA, OHNE Fehlermeldung, da reicht schon starkes Beschleunigen oder ne knackige Bodenwelle und er setzt auf, das war früher definitv nicht so, hat sich auch nach durchpusten des Ansaugschlauches Kompressor nicht verbessert....Sichtprüfung soweit ohne Besonderheiten, heute IxPA gelesen:
    ansteuern lässt sich die Luftfederung, wie gehe ich beid der Fehlersuche weiter vor?
    ok, aufsetzerei durch den verbau neuer bilstein dämpfer beseitigt, hab aus den alten zusatzdämpfern gleich 3,5cm federwegbegrenzer geschnitten, da das material noch echt ok war, hatte alle schaumstoffteile neu bestellt....werde morgen nochmal mit I*PA schauen ob das Fehlerbild der Sensorik weiterhin besteht, da ich nun eh 4-5cm tieferlegen muss....hätte nicht gedacht dass fertige dämpfer der luftfederung so sehr zu schaffen machen...Federn kann man die Luftbälge dann eigentlich nicht nennen....
  • Neu

    Heute Vollbesetzt wieder probleme, Dämpfer sind NEU...
    Kann jemand was zu dem Bild sagen? Sind die Sensoren vielleicht (auch) defekt?IMG_5227.JPG

    Hätte dann gern noch eine Anleitung für das richtige Einstellen im I*PA, ansteuern usw klappt, aber wie richtig abgleichen etc....
  • Neu

    habe leider RG nicht....vielleicht mag mir jemand helfen

    grob mit fitwasser abgesprüht habe ich keine Undichtigkeiten erkenne können....Macht die Grobleckprüfung im I*PA Sinn? ( dort steht dauert Stunden.....)