Wahnsinn, Bremsleitung vergammelt..

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • OK, vielen Dank für die Info !

    @Paladin
    Wenn ich richtig verstanden habe, handelt es sich um ein Limo. Ist das beim Touring ähnlich ?
    Wenn ich mir das nämlich bei unserem Touring anschaue, verstehe ich noch nicht ganz , wie du gebogene Leitung ohne Ablassen der HA sauber verlegen konntest.
    Beim Touring geht die Leitung für das rechte Rad vom Unterboden unterhalb rechter Rücksitzbank bis zum Rad. Das sind über 2,5m Wie bekommt man das durchgefädelt ?
    Da habe ich nichts in der Beschreibung gefunden....
    Grüsse,
    Ekki

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ekkik ()

  • Ich habe an der Hinterachse gar nichts gemacht.
    Meine Leitungen gingen nur vom vorderen Radlauf bis unter die hintere Tür.
    Von Verbinder zu Verbinder quasi :)
    Ich habe im Moment nur ein Problem: Drehzahlschwankungen im Leerlauf BMW 545i und Notlaufprogramm (MKL). Getauscht wurden:
    Zündkerzen, Zündspulen, Druckregelventile Zylinderkopfhaube, Luftmassenmesser, Tankentlüftungsleitung und -ventil, Integriertes Versorgungsmodul, Batterie, Lichtmaschine …
  • Achso, das erklärt einiges...

    @Paladin
    D.h. bei dir waren die durchgegammelt, obwohl vollständig durch Verkleidung "geschützt" ?


    Es bliebt meine Frage bezogen auf die hinteren BL:

    ekkik schrieb:

    Ich finde den Beitrag über das Verlegen der Bremsleitung ohne Ablassen der HA leider immer noch nicht. Kann mit da jemand helfen ?
    Grüsse,
    Ekki
  • ekkik schrieb:

    @Paladin
    D.h. bei dir waren die durchgegammelt, obwohl vollständig durch Verkleidung "geschützt" ?
    Ja genau.
    Allerdings habe ich eine Standheizung, welche dies wohl durch entstehendes Kondenswasser begünstigt hat.
    Es war auch genau an den Stellen, an denen Wasser durch Fahrtwind hingedruckt, und bei Standzeiten Wasser stehenbleibt, oder heruntertropft.
    Ich habe im Moment nur ein Problem: Drehzahlschwankungen im Leerlauf BMW 545i und Notlaufprogramm (MKL). Getauscht wurden:
    Zündkerzen, Zündspulen, Druckregelventile Zylinderkopfhaube, Luftmassenmesser, Tankentlüftungsleitung und -ventil, Integriertes Versorgungsmodul, Batterie, Lichtmaschine …
  • ekkik schrieb:

    Es bliebt meine Frage bezogen auf die hinteren BL:

    ekkik schrieb:

    Ich finde den Beitrag über das Verlegen der Bremsleitung ohne Ablassen der HA leider immer noch nicht. Kann mit da jemand helfen ?


    Damit sind die Beiträge von @dallas hier im Thread gemeint, Post Nr. 225 und 244. Sein Plan funktioniert aber nach meinem Verständnis nur mit Kunifer Leitungen.
  • Halleluja,
    das Schreiben an das KBA ging eben raus :)
    Ich habe im Moment nur ein Problem: Drehzahlschwankungen im Leerlauf BMW 545i und Notlaufprogramm (MKL). Getauscht wurden:
    Zündkerzen, Zündspulen, Druckregelventile Zylinderkopfhaube, Luftmassenmesser, Tankentlüftungsleitung und -ventil, Integriertes Versorgungsmodul, Batterie, Lichtmaschine …
  • Neu

    Na herzlichen Glückwunsch. Meine Frau war gerade beim TÜV. Auf dem Bremsprüfstand ist augenscheinlich die Leitung geplatzt :apaul: Ich wird mich mal durch 22 Seiten lesen, find das aber schon reichlich krass. Am Wochenende wären wir mit unserem 1-jährigen knapp 300km Autobahn gefahren. Was ein Glück, dass es jetzt aufgefallen ist.
  • Neu

    Seb_523i schrieb:

    Na herzlichen Glückwunsch. Meine Frau war gerade beim TÜV. Auf dem Bremsprüfstand ist augenscheinlich die Leitung geplatzt :apaul: Ich wird mich mal durch 22 Seiten lesen, find das aber schon reichlich krass. Am Wochenende wären wir mit unserem 1-jährigen knapp 300km Autobahn gefahren. Was ein Glück, dass es jetzt aufgefallen ist.
    Hast Du oder kannst Du davon Bilder machen?
    Wo ist der Wagen jetzt?
    Was hat der TÜV-Mann danach gemacht/gesagt?
    Ich habe im Moment nur ein Problem: Drehzahlschwankungen im Leerlauf BMW 545i und Notlaufprogramm (MKL). Getauscht wurden:
    Zündkerzen, Zündspulen, Druckregelventile Zylinderkopfhaube, Luftmassenmesser, Tankentlüftungsleitung und -ventil, Integriertes Versorgungsmodul, Batterie, Lichtmaschine …
  • Neu

    Paladin schrieb:

    Seb_523i schrieb:

    Na herzlichen Glückwunsch. Meine Frau war gerade beim TÜV. Auf dem Bremsprüfstand ist augenscheinlich die Leitung geplatzt :apaul: Ich wird mich mal durch 22 Seiten lesen, find das aber schon reichlich krass. Am Wochenende wären wir mit unserem 1-jährigen knapp 300km Autobahn gefahren. Was ein Glück, dass es jetzt aufgefallen ist.
    Hast Du oder kannst Du davon Bilder machen?Wo ist der Wagen jetzt?
    Was hat der TÜV-Mann danach gemacht/gesagt?
    1. Ne, bin wieder im Büro. Hab meine Frau gerade von der Werkstatt abgeholt. Konnte nur ganz kurz schauen. Bremsflüssigkeitsbehälter war leer. Es tropfte durch die Kunststoffverkleidung Höhe B-Säule. Es war gerade keine Bühne mehr frei.
    2. Steht noch in der Werkstatt. Die würden die Pappe mal runter nehmen und schauen. Mir war dieser Fehler vorher nicht bekannt. Ich ruf gleich nochmal an, dass die Fotos machen sollen. Kenne die Leute da aus der Werkstatt

    "Was hat der TÜV-Mann danach gemacht/gesagt?"
    3. "Tschau! Einene schönen Tag noch" :mussweg:

    :rolleyes: Ne, im Ernst. Die hatten komplett volle Hütte. TÜV gab es natürlich nicht. Der Wagen steht jetzt erstmal bei denen hinter der Halle. Bis zum Wochenende wollen die mir zumindest sagen was los ist. Ich halte euch auf dem Laufenden...

    P.S. keine Standheizung übrigens. Verkleidung komplett intakt.
  • Neu

    Seb_523i schrieb:

    Paladin schrieb:

    Seb_523i schrieb:

    Na herzlichen Glückwunsch. Meine Frau war gerade beim TÜV. Auf dem Bremsprüfstand ist augenscheinlich die Leitung geplatzt :apaul: Ich wird mich mal durch 22 Seiten lesen, find das aber schon reichlich krass. Am Wochenende wären wir mit unserem 1-jährigen knapp 300km Autobahn gefahren. Was ein Glück, dass es jetzt aufgefallen ist.
    Hast Du oder kannst Du davon Bilder machen?Wo ist der Wagen jetzt?Was hat der TÜV-Mann danach gemacht/gesagt?
    1. Ne, bin wieder im Büro. Hab meine Frau gerade von der Werkstatt abgeholt. Konnte nur ganz kurz schauen. Bremsflüssigkeitsbehälter war leer. Es tropfte durch die Kunststoffverkleidung Höhe B-Säule. Es war gerade keine Bühne mehr frei.2. Steht noch in der Werkstatt. Die würden die Pappe mal runter nehmen und schauen. Mir war dieser Fehler vorher nicht bekannt. Ich ruf gleich nochmal an, dass die Fotos machen sollen. Kenne die Leute da aus der Werkstatt

    "Was hat der TÜV-Mann danach gemacht/gesagt?"
    3. "Tschau! Einene schönen Tag noch" :mussweg:

    :rolleyes: Ne, im Ernst. Die hatten komplett volle Hütte. TÜV gab es natürlich nicht. Der Wagen steht jetzt erstmal bei denen hinter der Halle. Bis zum Wochenende wollen die mir zumindest sagen was los ist. Ich halte euch auf dem Laufenden...

    P.S. keine Standheizung übrigens. Verkleidung komplett intakt.
    Garantiert am Halter. Sind dann wie im Anhang aus. Hatte ich auch vor bummelig 3 Monaten...
    Bilder
    • 08C18ED3-5A99-4305-BC93-5F56E84D4D09.jpeg

      906,73 kB, 2.469×1.401, 5 mal angesehen