[Fehler] Nockenwellengeber, Signal

  • [Fehler] Nockenwellengeber, Signal

    Hallo zusammen,
    habe Fehler ausgelesen und folgendes entdeckt:

    3EC0 Nockenwellengeber, Signal
    Häufigkeit: 116


    Bemerkt habe ich es nicht, es steht halt nur im Fehlerspeicher. Das Auto verhält sich und fährt sich ganz ok.
    Habt ihr eine Ahnung was es sein kann?
    Vll. den Nockenwellen Sensor austauschen?
    Auf Wunsch kann ich per PN den Screen schicken..


    Danke :trinken:
  • Beim Starten vom Diesel spielt der Nockenwellensensor nicht die Rolle wie beim Benziner.

    Ich würde den Fehler löschen und zu einem späteren Zeitpunkt nochmal auslesen.

    Steht der NW-Sensor wieder drin, hier gleich die Teilenr.1362 7792 256
  • RE: [Fehler] Nockenwellengeber, Signal

    Original von M-Power
    Habt ihr eine Ahnung was es sein kann?
    Ja.
    Vll. den Nockenwellen Sensor austauschen?

    Absolut, so schnell als möglich.
    Kostet nicht die Welt und ist in 5min erledigt. Motorakustik muss ab, dann vorne, nicht zu übersehen.
    Auf Wunsch kann ich per PN den Screen schicken..

    Kannst ja mal die Datensätze vergleichen, der Fehler kommt sicherlich erst, wenn der Motor warm ist.
    Ist er dir schon einmal während der Fahrt ausgegangen oder an der Ampel?
    Das wird er wegen diesem Fehler nie.
    Beim Starten vom Diesel spielt der Nockenwellensensor nicht die Rolle wie beim Benziner.
    Genau anders rum.
    Tritt der Fehler während des Startvorgangs auf, bricht die DDE sofort ab und das Auto bleibt da stehen wo es ist.
    Dann entweder Abschleppen lassen oder vor Ort tauschen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Andreas53639 ()

  • Original von Mfetischist
    Starter er immer normal, bzw. springt sofort an?
    Ist er dir schon einmal während der Fahrt ausgegangen oder an der Ampel?


    Wie oben steht. Startet ganz normal und ist nie irgendwie ausgegangen, um Gotteswillen :anbet:

    Original von Tommy Touring
    Beim Starten vom Diesel spielt der Nockenwellensensor nicht die Rolle wie beim Benziner.

    Ich würde den Fehler löschen und zu einem späteren Zeitpunkt nochmal auslesen.

    Steht der NW-Sensor wieder drin, hier gleich die Teilenr.1362 7792 256


    Also hab es jetzt nicht zum ersten Mal gesehen und gelöscht. Da ich aber bis jetzt keine Auswirkungen gesehen hatte, habe ich mich nie richtig drum gekümmert. Und da ich jetzt bisschen Zeit habe wollte ich mal forschen was es ist.
    Danke für die Teilenummer - kostet um 50€

    @Andreas53639
    Wie gesagt, bis jetzt nie was passiert aber scheint eine wichtige Sache zu sein.
    Werde dann die 50€ investieren.
  • Da ich den Sensor immer im FS hatte und die Karre sowieso in Teilen liegt wechsle ich den NWS auch gleich. Kostet übrigens mehr als 100€ für den 535d.

    Muss ich beim wechseln auf irgendwas aufpassen oder einfach alt raus , neu rein?