Motorstörung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motorstörung

    Abend,
    Hab mir Anfang des Jahres ein lci 530xi gekauft.
    Sehr schönes Auto.

    Doch dann fing es an mit den Sachen die waren nicht so zum lachen!
    April:hd pumpe und stickoxidsensor

    Juli: Zündkerzen und Zündspulen getauscht,

    Keine Kompression am Zylinder der Fehler eine Defekte Feder des Ventils.war drei Wochen beim freundlichen bis die diesen Fehler gefunden haben. :heul:

    Gestern: das gleiche wie im Juli nur diesmal keine Kompression auf dem 2 Zylinder :heul:


    Anscheinend wurde der Fehler im Juli nicht beseitig und hat diesmal das schwächste Glied 2 Zylinder geschrotet :angry:
    und steht er wieder beim freundlichen , :heul:

    Hat das schon jemand durchlebt? :?:
    Bzw kennt ihr die Ursache dafür? :hilfe: :hilfe: :hilfe:

    Danke schon mal im vorraus
    LA 7
  • Garantie läuft im Februar aus. Bis jetzt habe ich noch nichts bezahlen müssen Kulanz von BMW und Garantie vom Verkäufer!

    Bloss dieses mal fangen sie langsam das Zicken an :motz: und wollen das ich ein Teil bezahle!
    Das Auto gewährleistung hätte mich bestimmt in den Ruin getrieben! :bad:

    Deswegen weiß ich bald nicht mehr weiter! :?:

    Verkaufen oder wieder instandsetzten lassen und hoffen das nichts mehr passiert!
  • Bist du denn schon über die 100tkm Schwelle gekommen?

    Wenn nicht. würde ich da gar nix zahlen! Aber ist schon komisch das der selbe Defekt nochmal vorkommt, schon deswegen würde ich aber auch nix bezahlen.
  • Original von LA 7

    Bloss dieses mal fangen sie langsam das Zicken an :motz: und wollen das ich ein Teil bezahle!


    wechsel mal den laden ... diese reparaturen hat immer dioeser laden gemacht ???


    falls ja ggf war das reparatur auf sparflamme ... mußt mal ordentlich durchputzen sonst hast du ab FEB die A-Karte .... :bad:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Neurocil ()

  • Original von LA 7
    Hat schon jemand mit der vanos Probleme gehabt??



    Bei mir wurde es getauscht wegen der "Motorstörung Leistungsabfall" Meldung..ob es wirklich defekt war kann ich nicht sagen, da mein e60 schon etliche Male in der Werkstatt war wegen den bekannten "N53 Mucken"

    Bei mir wurden bisher alle

    -Zündspulen 7x
    -Zündkerzen 3x
    -Injektoren 4x getauscht.

    Außerdem noch

    -Hochdruckpumpe 3x
    -Kraftstoffleitungen 2x
    -Vanos
    -Schaltbox 4x (weil er nicht in P konnte)
    -GPS Antenne
    -CCC
    - jetzt aktuell Nox- Sensor, Nox Kat und die Lambdasonden (wurde an Heiligabend abgeschleppt... Zylinder 2 und 5 gingen nicht mehr, er hat über 20l Sprit gebraucht, nach Benzin gestunken, geruckelt und gerußt... )

    Fahre einen 525i LCI mit 63.000km (4 Jahre alt)
  • traurig oder?
    Mir gehts so ähnlich am 21 dez ist er nicht er nicht mehr Angesprungen und seit dem steht in der Werkstatt.

    und es kommt immer was neues dazu!
    diesmal zickt vanos!vorher hat sich Keil vom ventile gelöst fast ein Motorschaden:angry:
    Langsam hab ich keine Lust mehr aufs Auto!

    Was machen????
    Verkaufen oder weiter und hoffen das nichts mehr kaputt geht???!!!!
  • Das ist richtig traurig und ein Armutszeugnis.

    Aber bei "Dämlich Benz" oder den "Zwiebelringen" ists auch nicht besser.

    Bin auch am überlegen was ich machen soll.
    Einerseits hänge ich richtig an dem Wagen, als ich ihn 2003 sah, hatte ich mich richtig verliebt in den e60, Ende 2008 war es dann endlich soweit, Abholung in der BMW Welt- ein riesen Highlight!
    3 Wochen später: Erste Schaltbox defekt, Fahrersitzgestell wegen knarzen getauscht und Beifahrersitzpolster wurde erneuert, weil irgendein Teil durchs Leder durchgeschossen war...das war denn der Beginn der Leidenszeit...
    Andererseits kann es extrem teuer werden, weil die Fehler immer wieder kommen können..bisher wurde alles auf Kulanz gemacht, aber auch nur weil ich damals einen Neuwagen gekauft habe und ihnen schön den Sachmangel im BGB erläutert habe.

    Bin aktuell in Verhandlungen mit meinem :) um den e60 gegen einen 530i F10 zu tauschen (das einzige noch gute Modell im F10/ überhaupt bei BMW nach dem Downsizing Müll).
  • Ist mir schon klar, dass es der gleiche Motor ist, hab aber die Hoffnung, dass er weniger Mucken macht ;)

    Kann eigentlich nur besser werden :)

    Die neuen Schrott 4 Zylinder machen die gleichen bzw noch mehr Probleme (Stichwort Turbo.....)
    Der 535i genauso, kostet auch viel mehr und braucht mehr.

    Der 520d ist der vernünftigste, mag ihn aber nicht und er ist in dem Auto viel zu träge...

    Der 5er GT ist ein richtig tolles Reiseauto, aber im Alltag ist er katastrophal (Einparken, Stadt, etc..)
  • Ich nehme den Thread hier mal für mein Anliegen her: Hab nun das zweite mal die Meldung "Motorstörung/Leistungsabfall". Wie gehen die Werkstätten da normalerweise vor und darf ich nach ziemlich exakt 3 Jahren Fahrzeugalter, aber 25tkm auf der Uhr auf Kulanz hoffen?

    Außerdem hatte ich im November ein Problem: Da kam auf der Autobahn plötzlich das Abgaswerte-Symbol und er hat kein Gas mehr angenommen. Geschwindigkeit halten funktionierte, aber beim Gasgeben wurde er eher langsamer, Motor brummte seltsam und es war ein deutliches Ruckeln zu spüren. Bin dann bei der nächsten Gelegenheit rangefahren, Motor aus, Spuk vorbei. Kennt diese Problematik jemand?
  • Hi
    Bei mir war es ähnlich auch auf der AB nur das bei mir die gelbe Motorkontrollleuchte anging.
    Noch 10 km mit 100 Kmh gefahren,von der Bahn runter und dann nach nem Ampelstop ging die Lampe wieder aus und der Wagen lief wieder.

    Es war der NOX Sensor.
    BJ.08.2008 61000 km gelaufen
    Bis jetzt wurden Injektoren,Hochdruckpumpe und Zündspulen getauscht, aber alles nur einmal.

    Gruß Jörg
    Das Leben ist zu kurz um kleine hässliche Autos zu fahren
  • Tja, die Injektoren wurden bei mir nach obigem Vorfall getauscht. Ein paar Monate später geht es nun wieder los, Motorstörung/Leistungsabfall.

    Was mir auffällt: Verbrauch damals beim Problem war im Schnitt 11,5 Liter. Nach Injektorenwechsel waren es 10-10,5 Ltr. Nun tritt der Fehler wieder auf und ich liege wieder bei 11,5.

    Da ich immer die gleichen Strecken fahre kann man da glaube ich ein klein wenig Rückschluss auf die Problematik führen, auch wenn für Spritverbrauch natürlich sehr viele Faktoren entscheidend sind.

    Zur Meldung: Da gibt es vermutlich bis heute keine konkrete Antwort, was Motorstörung/Leistungsabfall verursacht und wie es endgültig behoben werden kann?
  • Ich will erst einmal auf Holz klopfen, denn nicht, dass noch etwas passiert.
    Aber ich hatte mit meinem 530i LCI (EZ 07/2009 - derzeit 35 tkm) noch gar nichts zu bemängeln.
    Letztes Jahr wurden im Rahmen einer Aktion von BMW die Zündspulen und Zündkerzen gewechselt. Probleme hatte ich aber keine - das wurde im Rahmen des Ölservices erledigt.
    Und laut 2 verschiedener BMW-Meister (einer in Bochum und einer in Neubrandenburg) sollen die aktuellen HD-Pumpen und Injektoren endlich haltbar sein und kaum noch für Ärger sorgen. Viel öfter noch haben sie bei BMW Ärger mit gerissenen bzw. übersprungenen Steuerketten (Stichwort Kettenspanner), bei z.B. den 1ern oder mit den neuen Turbo-Vierzylindern bei den 3ern.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von RR530 ()