Warum kann ich bei meinem 523i 07/2008 keine Standheizung mit Motorerwärmung einbauen?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hi,

    warum schreibst du dein Thema bei den Gasanlagen rein? Oder möchtest du die Standheizung mit Gas betreiben?


    Mein Wagen hat die Serienstandheizung drin. Wenn ich die morgens ne knappe halbe Stunde laufen lasse, dann schaltet der Wagen sofort nach dem starten auf Gas um und läuft auch gleich problemlos. Kühlwassertemperatur, die angezeigt wird (Geheimmenue) liegt bei 50 Grad. Also ist ja schon ein wenig vorgewärmt.

    MfG

    Jens

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Saftschubse ()

  • Bei manchen Motoren (neueste Generation) scheint es etwas kompliziert zu sein. Die Motorvorwärmung verursacht scheinbar erhebliche Startprobleme wegen der Gemischaufbereitung im Startmodus. Dies gilt in jedem Fall bei nachträglich eingebauten Heizungen.

    Allerdings erwärmen alle originalen Standheizungen beim e60 meines Wissens auch nur den Heizkreislauf; evtl. das gleiche Problem.

    Ich hab mir jetzt mal so einen Kontaktheizer von DEFA für die Ölwanne bestellt. Bin sehr gespannt, in wieweit das den Motorstart morgens verbessert. Warmes Öl wäre schon mal die optimale Voraussetzung für einen verschleißfreien und Spritsparenden Kaltstart im Winter. Allerdings ist eine 220V Steckdose dazu nötig...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hotrod ()

  • Aussen an der Ölwanne. Ich hab mich ziemlich lange und ausführlich über diese Maßnahme informiert; nach allem, was ich gelesen habe, ist das wohl eine überaus sinnvolle Variante, dem Motor bei Minusgraden was Gutes zu tun. Leicht einzubauen ausserdem. Wird einfach aussen mit viel Wärmeleitpaste an der sauber gereinigten Ölwanne angeschraubt und leitet so die Wärme per Kontakt ans Öl weiter.

    Daneben gibts ja noch die Kühlwasservariante. Nur, was bringt mir warmes Kühlwasser im Motor? Ich brauch ja höchstens warmes Wasser für die Heizung, dem Motor ist das ziemlich wurscht. Der braucht in erster Linie warmes Öl. Viele machen ja den Fehler, den Pin durchzudrücken, sobald die Kühlwasseranzeige im Mittel steht. Schlecht, denn das Öl braucht erheblich länger (mindestens doppelt so lang) wie das Wasser um Betriebstemperatur zu haben.

    Das Öl ist nach der Aufheizung im warmen Zustand deutlich schneller an allen beweglichen Teilen und schmiert sofort perfekt. Die Wärme steigt im Motor langsam aus der Ölwanne nach oben. Da sich im praktisch luftdichten Motor die Wärme sehr gut und fast gekapselt ausbreitet, werden alle Teile nach und nach warm. Das dauert zwar ein paar Stunden, macht aber nix, da dieser Kontaktheizer nur ca. 300-350 Watt zieht und das Öl halt schön schonend und langsam erwärmt. Ich werd den einfach pauschal per Zeitschaltuhr 3 Stunden laufen lassen, dann ist laut Erfahrungsberichten vieler User der Motor innen angewärmt und das Motoröl sogar richtig heiß. Ist dann 1kw bzw. ca. 0,23 EUR je Nacht bzw. je Winter vielleicht 15 EUR = interessiert mich nicht. Die Karre braucht dafür beim Kaltstart weniger Diesel und somit kostet der Betrieb des Heizers quasi eh gar nix.

    Die User so eines Motorheizers schreiben allesamt, daß insbesondere Diesel bei großer Kälte extrem leicht starten und ab der ersten Motorumdrehung "weich" laufen. Kein Kaltstartnageln (was für mich angenehm ist, da ich mich mit dem Dieselgeräusch wohl nie anfreunden kann...). Die Heizung spricht gemäß einiger Erfahrungsberichte wohl auch deutlich schneller an; klar, denn es wird ja keine/kaum mehr Wärme mehr ans Öl und die angewärmten Motorteile abgeführt, damit landet mehr Abwärme von Anfang an im Kühlwasser.

    Kostet 200 EUR incl. Verkabelung und ist einfach einzubauen (im Gegensatz zum Wasserheizer).


    Hauptvorteil also: kein Motorverschleiß mehr beim Start

    weitere Vorteile: erheblich leichterer Start ohne Vorglühen, Batterieschonung, kein fieses Dieselnageln, schnellere Heizleistung der Innenraumheizung, sehr leichter Einbau im Vergleich zur Wasserheizung oder Standheizung, kaum Kosten

    Nachteil: man braucht eine Steckdose am Parkplatz (das habe ich jedoch zu Hause und tagsüber steht mein Auto eh in einer über 20°C warmen Büro-TG).


    In 14 Tagen werd ich das Ding einbauen und dann ausführlicher berichten...
  • Das klingt interessant! Hast Du einen Link, welches Teil Du genau verbaust? Und wo bringst Du die "Steckdose" (Stromanschluß) Anschuß an? (das sieht irgendwie immer so nachträglich "drangebastelt" aus...)
    Ich überlege mir auch gerade, ob ich das meinem 535d gönnen soll! Ist im Winter sicher eine feine Sache, wenn man seinem Dicken was Gutes tun will :)
  • Verlinken ist vom IPhone grad schwierig, aber auf der DEFA Homepage findest Du es unter Artikel Nr A412885.

    Der Anschluss wird wohl vorne in der Blende neben dem Nebler landen, ganz oben am Rand, das fällt dann nicht auf. Alternativ kann man es auch noch im Radhaus oder im Luftkanal für die Bremsanlage verschwinden lassen, dann ist gar nix mehr zu sehen.
  • Original von hotrod
    Bei manchen Motoren (neueste Generation) scheint es etwas kompliziert zu sein. Die Motorvorwärmung verursacht scheinbar erhebliche Startprobleme wegen der Gemischaufbereitung im Startmodus. Dies gilt in jedem Fall bei nachträglich eingebauten Heizungen.

    Allerdings erwärmen alle originalen Standheizungen beim e60 meines Wissens auch nur den Heizkreislauf; evtl. das gleiche Problem.

    Ich hab mir jetzt mal so einen Kontaktheizer von DEFA für die Ölwanne bestellt. Bin sehr gespannt, in wieweit das den Motorstart morgens verbessert. Warmes Öl wäre schon mal die optimale Voraussetzung für einen verschleißfreien und Spritsparenden Kaltstart im Winter. Allerdings ist eine 220V Steckdose dazu nötig...

    Haste dazu auch mal ne Stichhaltige Quelle?

    Aus welchem Grund sollte ein warmer Motor Kaltstarten? Der Kühlmittelsensor Signalisiert das das Wasser warm ist und geht garnicht erst in den Warmlauf... Sonst wär das ja auch bei jedem anderen Warmstart so. Dem Steuergerät ist es schließlich egal warum das Wasser schon warm ist.
    Diagnose? Klar, wie zu Opas Zeiten!
  • Original von 530xit
    Haste dazu auch mal ne Stichhaltige Quelle?

    Aus welchem Grund sollte ein warmer Motor Kaltstarten? Der Kühlmittelsensor Signalisiert das das Wasser warm ist und geht garnicht erst in den Warmlauf... Sonst wär das ja auch bei jedem anderen Warmstart so. Dem Steuergerät ist es schließlich egal warum das Wasser schon warm ist.



    Quelle? Nö.

    Aber ich denke, die Erklärung ist recht einfach; warmes Kühlmittel alleine definiert ja noch lange nicht die Voraussetzung für einen Warmstart. Der Motor ist ja noch lange nicht durchwärmt und braucht deswegen die Kaltstart-Gemisch Anreicherung. Bekommt aber mageres Gemisch, weil der KMiSensor das so irrefuhrenderweise veranlasst...

    Das wird genau der Grund sein, wieso einige HotFrog User ihre Autos kaum mehr zum Laufen bringen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hotrod ()

  • Wenn das Wasser nicht umgewälzt wird ist das richtig das der Motor nicht komplett erwärmt wird. Läuft aber ne Pumpe wird der Motor auch warm. Und das besser als beim Öl. Das Öl sackt zurück in die Ölwanne, die Wärmeleitung der Ölwanne in den Motor ist gegen Null, die Luft über dem Öl ist ein schlechter Wärmeleiter. Das Wasser hingegen steht bis oben in den Zylinderkopf und erwärmt so den ganzen Motor. Natürlich wird das Öl nicht erwärmt. Aber dieses wärmt bei laufendem, vorgewärmten Motor schnell durch. Und das Öldruck aufbauen passiert mit den heutigen, dünnen Ölen sehr schnell. Dann wird auch geschmiert.

    Ich habe jetzt seit über einem Jahr die Standheizung so umgebaut das sie den Motor mit heizt und mein Bock läuft, spukt nicht und macht auch sonst keine Mätzchen.
    Diagnose? Klar, wie zu Opas Zeiten!
  • Original von REPTILE
    Original von hotrod

    Aber ich denke, die Erklärung ist recht einfach; warmes Kühlmittel alleine definiert ja noch lange nicht die Voraussetzung für einen Warmstart.


    Doch genau das definiert den Kalt/Warmstart!



    Na na na. Ein, ein Warmstart liegt vor, wenn alle Betriebsmittel sowie der Motorblock Betriebstemperatur haben. Nach einer längeren Fahrt wird der komplette Motor warm sein. Wenn ich dann wieder starte, hab ich einen Warmstart. Wasser ist ein Aspekt aber im Vergleich zum Öl der Untergeordnete bzw. Unwichtige.

    Einzig und alleine das Öl ist für die Schmierung (und damit für einen verschleißfreien Motorstart) verantwortlich. Und darum gehts mir.

    Zum Thema der "modernen" Motoröle: klar fahr ich ein 0W-40; nur liegen die Öle gar nicht so weit auseinander wie man denkt. Ein "5W-Öl" hat z.B. bei -20°C eine Viskosität von ca. 3000 mPas.s - ein "10W-Öl" erreicht das halt schon bei -16°C. Da liegen "Peanuts" dazwischen, wenn man weiß, daß bereits bei 40°C eine Viskosität von ca. 100 mPas.s bzw. bei Betriebstemperatur ca. 10-15 mPas.s anliegt. Das heißt, viel darf man sich von der Wahl eines 0W-ÖLs nicht versprechen, das Schmiermittel braucht lange, bis der ÖLdruck richtig aufgebaut ist und die Schmierung optimal funktioniert. (Fast) egal, ob 0W oder 5W.

    Das also zum "Warmstart"; kaltes Öl und warmes Wasser wird nie zum "Warmstart" führen.


    Und zur Erfrischung noch ein paar Daten dazu: in einem anderen Forum hat ein User die Temperaturdaten für Öl und Wasser mit dem Scangauge gemessen und aufgezeichnet. Bei ca. 0°C. Fahrzeug ein Benziner (da wird das Öl bzw. Wasser ja ohnehin noch schneller warm als beim Diesel). Wasser hatte nach ca. 3,5 Minuten die 40°C erreicht; das Öl hat dafür 11-12 Minuten Fahrzeit gebraucht. Ab ca. 100mPas.s (also etwa 40°C Öltemperatur oder mehr) kann man das Öl langsam mal belasten ohne erhöhten Verschleiß zu riskieren. Bei -20°C ist das eine halbe Ewigkeit nicht zu erreichen.

    Und genau dafür ist der Kontaktheizer die Erfüllung. Nach 1-2 Stunden heizen ist das Öl heiß und hat die volle Schmierleistung. Nach ca. 3 Stunden heizen ist der komplette Motor innen warm. Natürlich nicht die gesamte "Metallmasse" und somit ist auch nicht das Kühlwasser richtig durchgewärmt. Aber - wie gesagt - das interessiert mich ohnehin nicht und hat für meine Zwecke keinerlei Bewandtnis.

    Original von 530xit die Wärmeleitung der Ölwanne in den Motor ist gegen Null, die Luft über dem Öl ist ein schlechter Wärmeleiter.


    Naja, schlecht ist halt relativ. Die Erwärmung von Luft über ein warmes Medium nutzt jeder von uns in seinem Haus. Jede Raumheizung funktioniert so. Darüber müssen wir glaub ich auch nicht diskutieren. Und, daß die Ölwannen-Kontaktheizer den Innenraum des Motors recht gut erwärmen, das liest man von denen, die so ein Ding betreiben. Natürlich bekommt man davon als Fahrer nicht soviel mit, denn auf die Heizung/Kühlwasser ist die Auswirkung gering. Das ist ja aber auch gar nicht beabsichtigt.

    Original von 530xitNatürlich wird das Öl nicht erwärmt. Aber dieses wärmt bei laufendem, vorgewärmten Motor schnell durch. Und das Öldruck aufbauen passiert mit den heutigen, dünnen Ölen sehr schnell. Dann wird auch geschmiert.


    Naja, wie gesagt. Es dauert doch recht lange. Besonders bei sehr tiefen Temperaturen. Und in dieser Zeit ist die Schmierung schon erheblich eingeschränkt. Siehe Zahlen oben. Die ersten 10-15 Minuten ist man bei -10 oder -20°C ganz schön weit von einem verschleißarmen Motorlauf entfernt. Das mag bei einer Wasserheizung vielleicht nicht ganz so eine lange Zeitphase sein, da sprechen wir halt dann von ein paar Minuten weniger. Dennoch ist so eine Ölheizung hier sicher ein geeigneteres Mittel um Verschleiß zu vermeiden.

    Original von 530xitIch habe jetzt seit über einem Jahr die Standheizung so umgebaut das sie den Motor mit heizt und mein Bock läuft, spukt nicht und macht auch sonst keine Mätzchen.


    Das find ich prima. Freut mich, daß es bei Deinem Auto auch geht. Bei vielen anderen Fahrzeugen geht's halt scheinbar nicht. Aber für mich ist das ohnehin - wie gesagt - keine geeignete Lösung, da ich (nach gründlicher Recherche) nur das Öl aufwärmen möchte.


    Grüße!

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von hotrod ()

  • Update dazu: am Wochenende hab ich den Ölwärmer ja eingebaut und heute das erste mal getestet; Lufttemperatur heut morgen lt. Thermometer 6°C, nachts waren es wohl eher 4-5°C. 90 Minuten vorgewärmt und die Karre ist völlig ohne jedes Kaltstartnageln angesprungen. Wie nach 100 KM Fahrt. Toll.

    Jetzt bin ich richtig gespannt auf die ersten richtig eisigen Nächte mit Temperaturen von < -10°C.

    Von aussen sieht man absolut gar nix und die Steckdose ist dennoch im Luftschacht für die Bremsen top erreichbar (siehe Foto); geht ohne Fummelei anzustecken.

    [Blockierte Grafik: http://foto.arcor-online.net/palb/alben/42/2658142/400_3263666237386330.jpg]
  • Hallo,

    ich habe bei meinem N62 ebenfalls festgestellt das er sehr schlecht anspringt, wenn ich mit der Standheizung vorheize.

    Das Absperrventil habe ich einfach aus dem Kühlkreislauf genommen, weil ich eben wollte das der Block ebenfalls vorgewärmt wird.

    Gibt es Infos bzw. eine Möglichkeit den Kaltstart nach Standheizungsbetrieb zu optimieren?

    Standheizung ist eine original über BMW bezogenes Nachrüstkit.

    Vielen Dank für Eure Hilfe im Voraus
  • Ich hab bei meinem ne Standheizung verbaut (vom Werk aus Webasto) finde ich super Geil,der Motorkühlkreislauf ist da nicht angeschlossen wäre natürlich supi.Ansonsten noch nie Startprobleme gehabt u ich fahr den Wagen jetzt fast 5 Jahre.;)Allerdings steht der Wagen auch in der Garage :ironie:
  • Ich würde mal testweise ein Ladegerät dranhängen um zu prüfen ob die Startschwierigkeiten vielleicht eher mit einer sterbenden Batterie zusammen hängt. Nach dieser Zeit der letzten Posts kann ich sagen das die Öltemperatur keinen Einfluss auf die Warmlaufregelung hat. Lediglich die Wassertemperatur wird von der Motorsteuerung berücksichtigt. Dazu kommt das die Motoren einen Wasser/Öl Wärmetauscher haben. Bei mir liegen bei 8Grad Außentemperatur nach etwa 5km gut 60Grad Öltemperatur an.
    Diagnose? Klar, wie zu Opas Zeiten!