Thermostat spinnt, oder ist das normal??

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Thermostat spinnt, oder ist das normal??

    Hi,

    betreibe meinen 50er mit ner Gasanlage. Nach ca. 10TKm hatte ich eine kleine Undichtigkeit am Kühlsystem, die ich behoben habe. Dafür musste ich ca. 2,5L Kühlwasser ablassen und dann wieder nachfüllen. Das gesamte System entlüftet und nu is wieder dicht.
    Habe dann mal Spasseshalber über das Geheimmenü die Wassertemperatur beobachtet und festgestellt, dass der Wagen nur bis ca. 82 Grad kommt und dann das Thermostat aufmacht.
    Ist ja eigentlich ein bissl zu früh. Dann habe ich den Fehlerspeicher ausgelesen und es wurde ein Fehler am Kennfeldthermostat angezeigt. FS gelöscht.
    So weit so gut. Meine Dame ist dann eine Längere Strecke (ca 600KM) mit dem Wagen gefahren. Als sie wieder da war, nochmal ausgelesen und kein Fehler mehr gespeichert. Nun habe ich wieder mal die Temperatur beobachtet und jetzt geht der Wagen bis auf 96 Grad und pendelt danach zw. 90 und 95Grad.
    Jetzt kommt das Kuriose an der Sache.
    Auf einmal springt die Temp. auf 75 Grad und bleibt dann da. Teilweise geht sie auf 72 Grad runter und das bei den derzeitigen Temperaturen und mit Klima an. Dann, schwupps wieder schlagartig auf 95 Grad und so weiter. Nur was ist da jetzt faul?? Normalerweise sollte das Thermostat doch erst bei 105 Grad aufmachen, oder? Habe mir dann mal online die Werte für die Wassertemeraturen (auch die Austrittstemperatur) mit I**a angeschaut und die Werte scheinen zu stimmen.

    Sollte ich da einfach pro Forma das Thermostat wechseln, oder ist das normal? Wofür ist der Stecker am Thermostat? Ist das ein Fühler, oder wird der Öffnungsgrad des Thermostaten darüber gesteuert?

    MfG

    Jens
  • Hi,

    kleines Update. Auf dem Weg zur Arbeit (13KM, scharf gefahren) wurde der Wagen nicht wärmer als 70 Grad. Bei 180 in etwa, ist er sogar bis auf 65 Grad runtergegangen. Also denke ich mal Thermostat wechseln und weiter sehen.

    MfG

    Jens
  • Hi,

    er wird ja nicht zu heiß!!

    Im Gegenteil, er wird nicht richtig warm. Wird wohl auch der Grund sein, warum er soviel Gas frisst. Habe vor kurzem noch locker mal 2 Liter auf 100KM weniger verbraucht.

    Wie äußert sich den das " Überhitzungsprobem"?

    MfG

    Jens
  • Original von Saftschubse
    Hi,

    wofür ist denn nun der Stecker an dem Thermostaten? Ist das ne Art Temperaturfühler, oder steuert er den Öffnungsgrad des Thermostaten?

    MfG

    Jens


    Das ist ein kennfeldgesteuertes Thermostat, welches vom Steuergerät über den besagten Stecker öffnet und schließt, je nach Kühlwassertemperatur und Gasfuß.

    Das was du beschreibst ist ein bekanntes Problem, verstehe auch nicht warum noch keiner sich genau zu deinem Problem geäußert hat.

    Zauberwort ist "Thermostat klemmt".

    Haben viele 545, 550, 645, 650, 745 und 750er das Problem.

    Hatte mein Thermostat bei BMW wechseln lassen und 6 Monate später kam wieder die Fehlermeldung "Thermostat klemmt". Die DInger waren schon bei den Vorgängermodellen des V8 5er von 96-03 ein Problem.
  • Hi,

    endlich mal ne anständige Aussage. Damit kann ich was anfangen. Werde jetzt mal ein neues einbauen und schauen. Derzeit liege ich immer um die 70 Grad, egal wie ich fahre. Im Fehlerspeicher steht leider nichts mehr. Lese fast täglich aus, aber nix.

    MfG

    Jens
  • Moin´

    hab heute das Thermostat getauscht und siehe da, alles wieder Tutti. Pendelt zw. 105 und 100 Grad, auch unter Last.

    Thermostat hat mich mit Prozente um die 40€ gekostet und war in ner halben Stunde auf meiner Einfahrt abgefrühstückt.

    BMW wollte gleich 200.- Schleifen sehen.

    MfG

    Jens
  • Moin´

    leider war die Freude nur von kurzer Dauer. Hat anfangs gefunzt, Habe spaßeshalber nochmal Fehler ausgelesen und das Thermostat steht schon wieder drin.

    Kennfeldkühlung Thermostat (mechanik) steht im Fehlerspeicher.

    Temperatur pendelt um die 87 Grad. Nach löschen des Speichers ging es wieder. Ein Tag später wieder bei 87 Grad.

    Wenn der Stecker zum Ansteuern ist, wie funzt das ganze? Da ist kein Motor drin. Und für fremdbeheizen sind die Strippen zu dünn. Eventuell klemmt man damit das Thermostat. Fakt ist, dass es neu ist und schon wieder nicht funzt. Kann eventuell der Temperaturfühler einen weg haben? Seltsamerweise lief gestern nach einer längeren Fahrt der Lüfter nach, obwohl im Geheimmenue nur 86 Grad angezeigt wurden.

    MfG

    Jens
  • ein thermostat funktioniert über bimetall ... was bei wäremreagiert und öffnet dis kann man technisch so kontruieren das er das bei temp xy tut .
    ja versuch mal den temp fühler ... ggf liefert der falsche werte ... dies würde ich auch tun ... stecker checken auf korrosion

    ggf solltes du mal dein thema bzw den technischen sachverhalt näher erläutern ... nicht jeder weis um was und wie es sich beim V8 dreht ...
  • Original von Saftschubse
    Temperatur pendelt um die 87 Grad. Nach löschen des Speichers ging es wieder. Ein Tag später wieder bei 87 Grad.


    Also bei mir bewegt sich die Temperatur meist zw. 90 und 95°C und zwar seit dem ich da immer mal rein sehe. Gelegentlich im Sommer habe ich auch mal >100°C gesehen.

    Vielleicht ist das Fahrprofil auch ein Anhaltspunkt - wenn ich die Temperatur beobachtet habe war ich meist auf Landstrasse und BAB unterwegs - zügig, aber kein Knallgas.

    Aktuell hatte ich allerdings auch zwei Fehler im FS, dass das Thermostat geklemmt hat bzw. die Kühlmitteltemp. nicht in der erwarteten Zeit erreicht wurde. Das beobachte ich gerade.

    Ich hatte mich auch immer gewundert warum hier teilweise von standardmäßigen 100-107°C geschrieben wird. Vielleicht bei reinem (Feierabend-/) Stadtverkehr?
  • Hi,

    ich erreiche die Temperatur noch nicht mal im Stadtverkehr. Auch nicht bei knapp 30 Grad am Montag. Bei 86 Grad ist Schluss.

    Zur Arbeit fahre ich erst 6 KM Landstrasse bei ca. 130 und dann auf die BAB und jalla. 200 und mehr, ist freigegeben und nix los.

    Wenn ich ankomme liege ich wie immer bei 86 Grad. Nach dem Wechsel des Thermostaten war ich bei 102 Grad.

    Vielleicht ist es wirklich nur der Temperaturfühler. Seltsamerweise läuft nach ner Knallgasfahrt der Lüfter nach, obwohl ich laut Anzeige im Geheimmenue nur 86 Grad haben soll.

    MfG

    Jens
  • Original von Saftschubse
    Wenn der Stecker zum Ansteuern ist, wie funzt das ganze? Da ist kein Motor drin. Und für fremdbeheizen sind die Strippen zu dünn. Eventuell klemmt man damit das Thermostat. Fakt ist, dass es neu ist und schon wieder nicht funzt. Kann eventuell der Temperaturfühler einen weg haben? Seltsamerweise lief gestern nach einer längeren Fahrt der Lüfter nach, obwohl im Geheimmenue nur 86 Grad angezeigt wurden.

    Die Leitungen sind ausreichend dimensioniert, ist ja kein Glühstift drin.

    So ungefähr sieht das aus:
    [Blockierte Grafik: http://www.kfztech.de/kfztechnik/motor/kuehlung/kuehlmittelregler.jpg]


    Original von Neurocil
    ein thermostat funktioniert über bimetall ... was bei wäremreagiert und öffnet dis kann man technisch so kontruieren das er das bei temp xy tut.

    Dehnstoff, kein Bimetall. Bimetall-Thermostate gabs im WW2.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BorisM ()

  • Hi,

    habe eben mal den Stecker von dem Thermostaten abgezogen und bin ne Runde in die Stadt gefahren. Wagen wurde warm bis auf 105 Grad und hat die dann gehalten. Macht es was aus ohne den Stecker zu fahren, oder braucht die DME den Wert für die Anpassung des Kennfeldes?

    MfG

    Jens
  • Hi!

    Seit dem ich die Aktion mit dem Stecker gemacht habe, funzt alles wie es soll. Habe den wieder aufgesteckt und beobachte seit dem jede Fahrt und er wird immer warm bis 105 Grad. Spritverbrauch ist bei gleicher Fahrweise fast um 2 Liter runtergegangen.

    Mal sehen wie lange!

    MfG

    Jens