Motor bockt wieder.... Teillast zwischen 1500 und 1800 U/min

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor bockt wieder.... Teillast zwischen 1500 und 1800 U/min

    Hatte es fast schon verdrängt. Solange es kalt war hatte ich Ruhe.
    Heute auf der Autobahn war das alte Problem wieder da. Dauernd das gleiche Problem. Sobald ich Drehzahlen zwischen 1.500 und 1.800 U/min hatte und wenig Last anlag bockte die Maschine unregelmäßig. War der Tempomat eingschaltet war das Bocken geringer.
    Egal was ich machte, jedesmal das gleiche Problem.

    530da, EZ 2007. Keine Fehlerspeicherenträge.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von matra530 ()

  • Ist richtig. LCI Modell.

    Wenn man die Foren durchforstet gibt es ja viele Spekulationen:
    Injektoren. Glaube ich nicht dran.
    Getriebe. Unwahrscheinlich,da im Winter weg
    Turbo... Wüsste nicht wie der ein Verschlucken hinbekommt.
    AGR. Liegt bei mir auch im Fokus.
    Wenn es geht werde ich Montag einen Gutmantester anklemmen und mich auf die Bahn schwingen.
    Dann kann ich mir ja alle Paramter während der Fahrt anzeigen lassen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von matra530 ()

  • RE: Motor bockt wieder.... Teillast zwischen 1500 und 1800 U/min

    Original von matra530
    Hatte es fast schon verdrängt. Solange es kalt war hatte ich Ruhe.
    Heute auf der Autobahn war das alte Problem wieder da. Dauernd das gleiche Problem. Sobald ich Drehzahlen zwischen 1.500 und 1.800 U/min hatte und wenig Last anlag bockte die Maschine unregelmäßig. War der Tempomat eingschaltet war das Bocken geringer.
    Egal was ich machte, jedesmal das gleiche Problem.

    530da, EZ 2007. Keine Fehlerspeicherenträge.


    Kenn ich auch das Phänomen...Die Verschlucker nerven echt - hab aber nen 520d VFL 06 - meine Vermutung ist noch immer der Ladedrucksteller des Turbos...zZ hab ich ebenfalls keine Fehlerspeichereinträger, der VTG war jedoch schon mal drinnen...

    edit: stimmt, je kälter, desto besser, bzw. nicht mehr vorhanden. (Aber auch wenn der Motor "kalt" ist nicht vorhanden)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von alex_mi ()

  • Original von matra530
    Ist richtig. LCI Modell.

    Wenn man die Foren durchforstet gibt es ja viele Spekulationen:
    Injektoren. Glaube ich nicht dran.
    Getriebe. Unwahrscheinlich,da im Winter weg
    Turbo... Wüsste nicht wie der ein Verschlucken hinbekommt.
    AGR. Liegt bei mir auch im Fokus.
    Wenn es geht werde ich Montag einen Gutmantester anklemmen und mich auf die Bahn schwingen.
    Dann kann ich mir ja alle Paramter während der Fahrt anzeigen lassen.


    da irrst du etwas ... im fokus liegt agr und ganz speziell motorsoftware ...

    motor-talk.de/forum/motorrucke…d-automatik-t3379383.html

    einer hat gechippt - problem weg .... der andere alles ausgetauscht .... problem noch da ...

    übrigens es ist ein spez 6zyl diesel problem lci ...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Neurocil ()

  • Was hat der denn beim Chippen ändern lassen? Adaptionswerte vom AGR?

    Was mich wundert ist, dass das Ruckeln bei mir beim Eingeschalteten Tempomaten realtiv schwach ist und beim normalen Fahren richtig derbe ist. Fast so, als ob ich den Motor abgewürgt hätte.

    War gestern auf der Autobahn zwischen Hamburg und dem Kreuz Walsrode zum Kotzen.
  • Original von matra530
    ... möglich wäre das und wir wären beim AGR----

    Der Preis ist ja im Rahmen und in 20 Minuten ist der Wechsel erledigt. Mal sehen, ob ich morgen das Teil bekomme. Muß Dienstag wieder auf die Bahn...


    berichte mal bitte :)
    bin gespannt, ob es die AGR ist. hab sporadisch dieses Problem ebenfalls..
  • gereinigt , getauscht gegen neu und abgeklemmt ... alles durch exerziert (mehrer betroffene gemacht) ... alles nix gebracht ... nur das chippen psitiver erfolg ... letzteres behauptet zumindest der betroffene ... scheint aber vorstellbar/glaubhaft ...

    hast du n 7er 30d 235ps ?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Neurocil ()

  • Habe einen mit 231 PS. Den 7er gabs nicht mit 235 PS.
    Meiner ist auch gechippt. Habe das Problem nicht, aber ich bilde mir ein, dass ich das vorher hatte.
    ABER kein Stottern! Das wahr wohl eher das Getriebe. Gab dann bei 120 km/h einen leichten "Schlag".
  • Aufwand für AGR Thermostat waren 19,34 € und 15 Minuten schrauben. Das war es mir wert.
    Warum sollte es nur mit chippen weggehen?
    Hatte mein Wagen erst nicht. Kam ers langsam ab 60 tkm.
    Daher kann es nicht alleine an der Software liegen.
    Das AGR Thermostat ist übrigens ein "Verkaufsschlager"...

    Mal sehen, was morgen auf der Bahn passiert.
  • Original von Neurocil
    mit den ab ~ 60tkm gehts los hab ich auch so im blick zumindest war es nicht von geburt an ;)


    eben, dann kann es nicht an der Motorensoftware liegen ;) ausser, ein neuer "Release" hat dieses "Feature" ("it's not a bug, it's a feature" würde man in der IT sagen) hervorgerufen :)

    @matra530
    schon Erfahrungen mit dem neuen AGR gemacht?
    Ich weiss schon, dass es bisschen doof ist das Problem auf Wunsch zu provozieren :)

    Gruss
    Harisson
  • ich scheine nun auch betroffen zu sein :(

    530D VFL 231Ps Automatik un ca 114tkm.
    Ich fahre meist sehr gemässigt, das bedeutet 100 km/H tempomat (ACC) bei ca. 1700 u/min im 5ten Gang der Automatik.
    Was ich nun bemerke ist weniger ein Ruckeln das der Motor wegsackt sondern eher das die Drehzahl ganz kurz richtung 2000 u/min zuckt.

    Habe das Problem schon 2-3 mal gehabt aber wohl nicht immer.
    Bei manuellen Betrieb mit Tempomat konnte man es reproduzieren. Einmal bei 100/ im 5. Gang und bei ca. 120 im 6. Gang.
    Muss das bald nochmal testen wie es sich ohne Tempomat verhält und auch mal alle Gänge durchtesten wie die sich im Bereich um 1700 U/min verhalten.

    Habe meinen Wagen erst 2 Monate somit bin ich geneigt auf Gewährleistung den Wagen zum Händler zu bringen. Jedoch was man so im Netz liest und hört deutet drauf hin das der das Problem auch nicht soo im Griff hat.

    Mfg