Suchergebnisse

Suchergebnisse 1-20 von insgesamt 825.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von domgiu: „Denke ich auch. Habe jetzt einfach mal einen Lmm bestellt. Werde berichten. Danke dir schon mal. “ Hoffentlich einen VDO und nicht so billig Kram. amazon.de/VDO-5WK97502Z-Luftmassenmesser/dp/B0068M72JG

  • Zitat von domgiu: „2,54kohm “ Also scheint das Kabel bis zum Motorsteuergerät auch in Ordnung zu sein. Vermutlich hat der Lmm intern oder der Temperatursensor eine Macke. Wäre noch die billigste Variante.

  • Zitat von domgiu: „bei eingeschalteter Zündung? Verteilerbox, meinst du die unter der DISA? Zitat von DrDeath: „ “ “ Nein ohne Zündung. Einfach am Anschlussstecker vom Kabel Lmm Pin 4 und 5 Widerstand und Durchgang messen. Also den Anschlussstecker den du eigentlich in den Lmm steckst.

  • Ölverlust M54

    Dr Death - - Antrieb

    Beitrag

    Zitat von kielersprotte78: „Zitat von dedmoros: „ “ Ölwannendichtung ist es doch eigentlich nie... Da die verklebt ist und man da ganz bescheiden ran kommt würde ein Wechsel richtig teuer werden. Meiner hatte ein ähnliches Fehlerbild und meine Werkstatt meinte auch, dass es die Ölwannendichtung wäre... Na ja, es war die Ölfiltergehäusedichtung... das ist finianziell eine ganz andere Baustelle und kann man gut in 2-3 Stunden selber wechseln (wenn man es nicht täglich macht). Seit dem ich die gewe…

  • 1,9kOhm scheint soweit okay. Messe bitte mal Pin 4 und 5 am Stecker vom Lmm der zur Verteilerbox geht ( ohne angesteckten Lmm ) auf Widerstand und Durchgang. Der hat bei mir 2,54kOhm und keinen Durchgang. Vielleicht ergibt sich da ein Anhaltspunkt. Soweit ich das Verhalten Widerstand / Temperatur interpretiere müsstest du eigentlich einen Kurzschluss zwischen den beiden Drähten haben und keinen Kabelbruch.

  • Pin 4 und 5 sind der Temperaturfühler.

  • Ein Multimeter hast du? Lmm ausbauen und den Widerstand direkt messen. Mein Alter hat bei Raumtemperatur etwa 2,2 kOhm und wenn ich ein Feuerzeug in die Nähe bringe sinkt er. Was lt. Hella normal und okay ist.

  • Vielleicht sind aber die 145grad schon der Ersatzwert weil die DME weiß dass der Sensor kaputt ist? Ansonsten musst halt das Kabel bis zur Verteilerbox auf Beschädigung prüfen und die Box öffnen und das Kabel durchmessen.

  • Also ich glaube, dass im Lmm der Ansaugluft Temperatursensor integriert ist. Der wird halt kaputt sein.

  • Ich würde da jetzt erstmal hergehen den Fehlerspeicher löschen und die Zündspulen von 1 bis 8 durchnummerieren. Dann meinetwegen Spule 1 und 2 mit Zylinder 6 und 8 tauschen, die ja auffällig sind. Dann eine Runde fahren bis die MKL kommt und schauen ob der Fehler gewandert ist..

  • Zitat von CCC88: „Manchmal hilft nur die Flex... egal ob gutes Werkzeug oder nicht “ Wenn die Schraube schon 10jahre drin wäre wär's ja noch irgendwie verständlich, aber der hat die Teile ja erst gewechselt.

  • Zitat von MaxHassler: „Die Mutter vom großen Querlenker ist wieder rund . “ Schraubst du an dem Bolzen wie ich beschrieben habe oder am Kugelkopf? Eine 10,9er Mutter rund zu drehen liegt entweder am Schrott-Werkzeug oder die wurde mit einer Verlängerung extrem fest angezogen. Oder hast du ne Mutter aus dem Baumarkt?

  • Zitat von gasi: „Zitat von MaxHassler: „heute schon versucht die Querlenker auf zu bekommen trotz das Sie neu sind sitzt einer (der große) schon wieder so fest das vermutlich wieder die Felx dran muss “ Besorg dir doch nen Abzieher. “ Und für was bitte?? Der einzige Kugelkopf der ab muss ist der von der Spurstange und der geht eigentlich immer easy raus. - auf der jeweiligen Fahrzeugseite die Gewindebolzen der beiden Querlenker am Vorderachsträger lockern - Spurstangenkopf vom Achsschenkel absch…

  • Zitat von Paladin: „Zitat von MaxHassler: „Wie dem auch sei. Die Feder ist zumindest mal nicht richtig montiert. “ Blöde Frage: Wie kommst Du da drauf? Ich war neugierhalber mal bei mir schauen, und habe mal zwei Bilder meiner vorderen Federn angefügt. Das schaut auch so aus, und fahrwerkstechnisch fährt er sich Top. Meinst Du dass das Ende der Feder am Anschlag anliegen müsste? Ich kenne das vom E34 her auch so mit dem Anschlag, bei meinem war ich noch nicht dran. “ Bei dir ist alles richtig. W…

  • Von alleine passiert sowas aber nicht. Hast du mal am unteren Ende der Feder gefühlt ob die nicht vielleicht abgebrochen ist?

  • Zitat von kaiogalaxy: „Das ganze Kabel musste nicht getauscht werden, nur die Stecker und der Übergang, so die Aussage. Der mini hat mich nur den Sprit gekostet. “ Haben die dir gesagt wieso der Leihwagen kostenlos ist? Aufgrund des Rückrufes gratis oder weil die einfach so nett sind? Will ich nur wissen da ich auch ein Ersatzfahrzeug brauche und evtl. Argumentieren muss wenn die dann was dafür haben wollen. Sprit ist klar, den gibt's nie gratis.

  • Na wie lange glaubst du dass du da rumschmirgeln kannst bis die Leitung durch ist? Die ist nicht sonderlich dick. Im Endeffekt soll und darf man nur den losen Rost, Ablagerungen und die lose Ummantelung abschaben. Den Rest erledigt Fluidfilm.

  • Ölverlust M54

    Dr Death - - Antrieb

    Beitrag

    Ist die Ölwanne.

  • Hast du den Mini eigentlich bezahlen müssen oder war der gratis? Die 2 Tage Reparaturdauer sind ja anscheinend Standard.

  • Das sind ja echt Profis! Bremsleitungen werden nicht abgeschmirgelt, da gibt es einen Schaber dafür und danach das ganze mit Pinsel und Fluid Film Gel dick einpinseln. Für die schwer zugänglichen Stellen nimmt man das Fluid Film in der Spraydose. rs-werkzeuge.de/Bremsleitung-Schaber