Suchergebnisse

Suchergebnisse 1-19 von insgesamt 19.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Heut war ich mal wieder beim Freundlichen zum Fehlerspeicher auslesen, in der Hoffnung vielleicht was zu finden. Naja, der Fehlerspeicher war 3 DIN A4 Seiten lang... Die K Can Fehler liesen sich auch erst wieder löschen nachdem das EHC abgesteckt wurde... Für mich ist das alles ziemlich undurchsichtig, Höhenstandssensoren wurden angeblich alle durchgemessen. Ich selber kann in die Richtung leider nichts machen, da ich mich hier einfach zu wenig auskenne. Mir kann auch keiner sagen ob der Fehler …

  • Mittlerweile kommt noch hinzu dass die ZV auch nicht mehr immer geht. Also heisst dann, mit dem normalen Schlüssel die Fahrertüre aufsperren, wenn man den Schlüssel einschiebt bleibt erstmal alles tot. Erst bei Zündung ein, läuft wieder alles, Radio, etc, auch die ZV. Eine ABS Fehlermeldung hatte ich auch schon paar mal, ging aber dann wieder. Könnte das alles auch noch mit der Batterie zusammen hängen? Es ist noch die erste. Im "Geheimmenü" zeigt es im Stand 12,2v an, unterm fahren bleibt es zi…

  • Muss ich morgen Mal probieren. Jetzt hab ich grad gesehen dass sich das Begrüßungslicht einfach lustig an und ab stellt, obwohl zugesperrt ist

  • Hallo zusammen, hier Mal wieder ein Update. Momentan steht das Auto zu Hause und ich warte auf mein gebrauchtes EHC Steuergerät um das vermeintlich "kaputte" zu wechseln. Jetzt habe ich einfach mal paar Sachen ausprobiert und überprüft. Bei den Kabeln ist mir so nichts aufgefallen. Bei angeschlossenen EHC war es so dass wenn man die Zündung eingeschaltet hat, und das EHC abgeschlossen hat, ging innen wieder alles an, Kombi, Radio, usw. Das Gleiche, also Zündung an und EHC Modul angeschlossen, ha…

  • Vorab schon mal Danke für die ganzen Hinweise und Tipps, einfach Klasse! Bei so elektrischen Sachen tu ich mich ziemlich schwer weil ich da gar nicht vom Fach bin. Das ist jetzt eine blöde Situation, da mir mein BMW Händler sicher auch nicht mehr weiterhelfen kann. Die waren beim letzten mal schon ziemlich ratlos. Schwierig wie ich jetzt da weiter komme ohne weiter Kohle zu verbrennen. Der Spass hat mich jetzt schon 1500€ gekostet für eigentlich nichts. So gut das Auto auch ist, sollte ich evtl.…

  • Wenn ich mir jetzt ein gebrauchtes EHC und Anhängermodul besorge, müssen diese dann nochmals angelernt werden? Oder kann ich die einfach anschließen und fertig? Könnte die Lichtmaschine auch irgendwo ein Problem haben? Falsche Regelung dass irgendwo ein Überstrom ankommt?

  • Also durchgemessen habe ich nichts, da kenne ich mich zu wenig aus. Aber optisch schaut alles gut aus. Ich habe auch die Dose selber aufgemacht, ob vielleicht Feuchtigkeit rein gekommen ist. Aber da war alles trocken und die Kabel sehen auch gut aus.

  • Ich bin dieses Mal mit nem Leihanhänger gefahren sicherheitshalber. Ich kann mir aber mittlerweile auch gar nicht vorstellen dass das der Anhänger ist. Kann das evtl. noch vom Anhängermodul kommen? Oder es kommt irgendwie von Vibrationen vom Anhänger? Könnte sowas sein? Mittlerweile bin ich schon an nem Punkt wo ich gar nicht weiss ob ich nochmal was investieren soll. Sind ja jedes Mal 600€ mindestens. Kennt vielleicht jemand einen Experten im Raum Landshut? Bei meinem Freundlichen glaube ich ni…

  • Zumindest bin ich noch nach Hause gekommen. Es waren wieder die gleichen Symptome, innen alles tot, Scheibenwischer an und zu Hause hat man ihn auch nicht mehr abstellen können. Hab dann EHC Modul abgesteckt und dann angelassen. Bis auf die Nieveauregelung hatte ich dann keinen Fehler mehr. Radio, Zentralverriegelung, alles ging wieder! Wieder angesteckt und schon wieder alles tot

  • Grad mit Anhänger auf der Autobahn unterwegs, Zak innen alles tot und Scheibenwischer geht an. Bis jetzt fährt er zumindest noch...

  • Ja, das Relais haben sie dieses mal auch getauscht weil sie gesagt haben dass das nicht mehr so gut ausgesehen hat. Wie das auch immer genau gemeint ist. Ich hab's leider nicht gesehen.

  • Also jetzt hab ich das Auto Mal mit ca. 250kg beladen und dann gestartet. Ich würde Mal sagen dass er so 8sek gebraucht hat. Ging aber schön zügig ohne Unterbrechung

  • Wie lange darf ungefähr dauern? Bloss um eine grobe Richtung haben?

  • Zitat von 530xit: „Ich mache mal eine andere Theorie auf: ich denke du fährst den 1,9T nicht mit leerem Kofferraum und die Stützlast nutzt du auch aus. 100kmh? Dann hat die EHC mächtig zu tun. Wenn nun der Kompressor nicht volle Leistung hat, rödelt der die ganze Zeit rum, Steuergerät wird heiß und der Prozessor bzw. eine Lötstelle verabschiedet sich. Rein elektrisch hat das AHM und die EHC keine direkte Verbindung, da gibts nur die Verbindung über den Bus und dann müsste es noch mehr STG Treffe…

  • Ja, habe ich auch schon überlegt. Die Kabel habe ich mir schon mal angesehen, mir ist aber nichts aufgefallen. Einen Zwischenstecker habe ich schon, da habe ich mir jetzt sicherheitshalber einen neuen gekauft. Meinst dass da was sein könnte?

  • So, heute habe ich das Auto wieder von meinem Händler abgeholt. Leider wurde die Ursache nicht gefunden. Es wurde jetzt wieder ein neues EHC Modul eingebaut und das war's. Ein Relais wurde auch noch getauscht weil das anscheinend nicht mehr gut ausgesehen hat. Das gibt mir jetzt nicht wirklich ein gutes Gefühl, weit weg will man da nicht mehr fahren.

  • Inwiefern meinst du dass das AHM Modul mit dem EHC Modul zusammenhängt? Ich hoffe dass das mein Händler alles macht, da ich mir hier nicht wirklich weiterhelfen kann. Sonst bin ich echt ratlos wie ich weitermachen soll.

  • Ich habe sogar wirklich alles kontrolliert ob die Leuchten so gehen wie sie gehen sollen. Der Anhänger ist jetzt 8 Jahre alt, aber es wurde eigentlich nichts neues gemacht, also kein Stecker, etc. Hab den Stecker vom Anhänger auch mal zerlegt, aber bei der Sichtprüfung wäre mir nichts aufgefallen. Aber wenn's wirklich ein Kurzschluss vom Anhänger wäre, müsste ja erst eine Sicherung fliegen, oder?

  • Hallo zusammen, folgendes Problem bei meinem 530d Touring, BJ 2008. Seit letztem Jahr habe ich öfters das Problem dass mir erhöhte Batterieentladung angezeigt wurde, jedoch war das, bis auf das dass man die Uhrzeit einstellen musste, kein Problem. Vor ca 3 Wochen war ich vollbepackt mit dem Anhänger auf der Autobahn unterwegs, wo dann die komplette Elektronik ausgefallen ist. Mir wurden etliche Fehler angezeigt, bis innen alles tot war und der Scheibenwischer anging. Motor und Leistung war aber …