Suchergebnisse

Suchergebnisse 1-20 von insgesamt 269.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wahrscheinlich Kabelbruch. Gibts genug hier zu lesen. Am besten die Spannung rechts am Stecker messen. Braun ist Masse. An den anderen müsste 12v und 5v liegen.

  • Seltsames Geräusch nach Motor aus.

    cen009 - - Antrieb

    Beitrag

    „Edit bei Mod: Kein Crossposting! Lade es extern bei einem Filehoster hoch! „ Puuhh wie kompliziert

  • Seltsames Geräusch nach Motor aus.

    cen009 - - Antrieb

    Beitrag

    Sry. N53 , 530i , Schalter. Drosselklappe, so laut ?

  • Seltsames Geräusch nach Motor aus.

    cen009 - - Antrieb

    Beitrag

    N53 , bj2007-04 , 530i , Schalter , 200tkm Freunde nächstes Poblem Was kann das für ein Geräusch sein? Es ist wohl durchgehend da, aber erst wenn der Motor aus ist, hört man es kurz. Es kommt aus der Ecke wo die Servopumpe, Vakuumpumpe bzw. Hochdruckpumpe sitzt. Edit bei Mod: Kein Crossposting! Lade es extern bei einem Filehoster hoch!

  • Eigentlich steht da ja , Kommunikation elektronische Kühlmitteltemp . Das spricht doch eher für den Thermostat, oder. Die Temperaturregelung funktioniert an sich gut. Beobachte regelmäßig die motortemp über das geheimmenü.

  • Zitat von Glaser85: „Ich hatte das gleiche Problem hab den NOX Sensor getauscht und weg war das Problem “ Reicht der einfache Austausch oder muss man das dem Steuergerät irgendwie mittteilen ?

  • Zitat von Madmax71: „Fs ausgelesen? Der Sache per prüfplan nachgegangen? Wenn dir das Sauerland nicht zu weit weg ist, sag Bescheid “ Den FS hab ich halt „nur“ mit Carly oder mit dem Diagnose Ding bei der Freienwerkstatt auslesen lassen. Der Fehler „Elekt. Kühlmittelpumpe“ kommt regelmäßig! Ab und zu , aber eher selten, der Fehler was den Kat betrifft oder auch mal vanosverstelleinheit. Aber die gelbe mkl geht höchstens mal in 10km an. Sauerland ist doch schön. Wäre berät bei dir vorbeizukommen:…

  • Hallo, Wie einige hier im forum bin ich mit den Drehzahlschwankungen im kalten Zustand im Leerlauf geplagt Dazu kommt noch ein leichtes Ruckeln und ein vibrieren des Motors auch im warmen Zustand. Motorlager , Zündkerzen und Zündspulen sind gewechselt. Fehlerspeicher ist leer. Rauchtest im Ansaugbereich hat nichts ergeben. Bevor ich jetzt weiter teile austausche , würde ich es gerne von einem Experten der sich auch mit der Software gut auskennt checken lassen. Könnt ihr mir jemanden empfehlen? D…

  • E60 startet nicht nach Batteriewechsel

    cen009 - - Allgemein

    Beitrag

    Vermutlich war nicht deine Batterie im Arsch sonder der Generator. Schonmal Ladestrom gemessen lassen ?

  • Antennendiversity Kabelbruch

    cen009 - - Allgemein

    Beitrag

    Das schwarze ist das antennenkabel. Keine gute Idee diesen durchzuschneiden. Am besten googles du wie man ein antennenkabel flickt.

  • Bevor dieser Threat ausartet, hier meine Antworten zu dem Thema aus Motortalk forum: Unterdruck in der Zylinderkopfhaube (Ventildeckel) ZKH ist normal, weil hierüber ja die KGE läuft. Genauer gesagt , die Ansaugbrücke saugt die Luft bzw. Blowbygase über den Schlauch von der ZKH an. Deswegen der Unterdruck! Die KGE ist dafür da, um einen Überdruck in der ZKH auszugleichen, der entsteht, wenn mehr Blowbygase eingeführt, als durch die Ansaugbrüxke abgeführt werden kann. ZB in hochlastbetrieb! Nach …

  • 525i Ölwannendichtung wechseln

    cen009 - - Antrieb

    Beitrag

    Nur das was in Tis steht. Mehr nicht! Allerdings hatte ich im Vorfeld die Lüfter Zarge ausgebaut, weil ich die spannrolle ersetzen musste. Dadurch hast du von unten etwas mehr Platz.

  • 525i Ölwannendichtung wechseln

    cen009 - - Antrieb

    Beitrag

    Sooo hab’s geschafft. Den Motor habe ich mit nem Motorheber fixiert bzw. Angehoben so ca. 10cm. Den Achsträger mithilfe des Getriebeheber Abgesnkt. Vorher musste ich die vier servoöl Leitungen (hinter dem radhauskasten des rechten Vorderrades ) lösen. Wegen Dynamik Drive. Letztendlich einfach nach tis vorgegangen. Die Motorlager hab ich auch gewechselt. Danke für eure Tips.

  • BMW N53 NOX Probleme

    cen009 - - Antrieb

    Beitrag

    Zitat von CCC88: „Zitat von cen009: „Also erstmal neuen Sensor löten ist ein absolutes nogo! Es hat einen Grund warum der Sensor nicht an das steuermodul gesteckt ist. Lötstellen sind störstellen, was für Signale die man nur mit dem Oszi messen kann überhaupt nicht gut ist. Ich glaub nicht , dass der noxsensor Einfluss auf die Drehzahlschwankungen hat. Ich hab das Problem mit den Drehzahlschwankungen auch , manchmal auch ein ruckeln. Meine Vermutung ist falschluft “ Doch, er hat Einfluss auf die…

  • BMW N53 NOX Probleme

    cen009 - - Antrieb

    Beitrag

    Also erstmal neuen Sensor löten ist ein absolutes nogo! Es hat einen Grund warum der Sensor nicht an das steuermodul gesteckt ist. Lötstellen sind störstellen, was für Signale die man nur mit dem Oszi messen kann überhaupt nicht gut ist. Ich glaub nicht , dass der noxsensor Einfluss auf die Drehzahlschwankungen hat. Ich hab das Problem mit den Drehzahlschwankungen auch , manchmal auch ein ruckeln. Meine Vermutung ist falschluft

  • 525i Ölwannendichtung wechseln

    cen009 - - Antrieb

    Beitrag

    Hab ich absolut Verständnis dafür . Mit Schweizer kenn ich mich leider nicht aus. Aber ich hab ein Platz in einer gemeinschaftswerkstatt , wo ein motorheber vorhanden ist. Ich denke Dadran kann ich den Motor fixieren. Hoffentlich fährt der Trägerarm so hoch , dass ich unterm Wagen arbeiten kann. Beim N53 wird laut tis kein Dichtmittel benötig. Werde auch den o-Ring des Ölstandsensors wechseln.

  • 525i Ölwannendichtung wechseln

    cen009 - - Antrieb

    Beitrag

    Zitat von 530xit: „Ich hab eine selbstgebaute Traverse. Da Kurbel ich einfach etwas hoch, bis der Motor aus den motorlagern raus ist. Ohne Traverse/ Motorkran lässt sich das Ganze nicht machen. Selbst wenn man ein Kantholz quer über den Motor legt und links und rechts unterbaut, würde es gehen. “ Hab’s mit dieser Traverse versucht. Die ist aber nicht hoch genug , um den Motor anheben zu können! Bist du zufällig aus Düsseldorfer Umgebung und verleihst deine Traverse

  • 525i Ölwannendichtung wechseln

    cen009 - - Antrieb

    Beitrag

    Zitat von Dr Death: „Zitat von dedmoros: „dann verstehe ich dein Post nicht: "die Achse nur abgesenkt" Ich dachte so ist auch korrekt. Motor anheben. Achse absenken !? “ Ist doch irgendwie logisch dass man den Motor anhebt bevor man die Achse absenkt. Gibt sonst üble Kopfschmerzen. “ Wie habt ihr den Motor angehoben. Ich habe keinen motorheber. Und die Traverse reicht nur zum fixieren (wegen der Höhe) nicht zum anheben. Kann man den Motor von unten anheben (mit nem Getriebeheber oder so?

  • Also bei mir (2007 Modell 190tkm) kam auch die Meldung. Deswegen habe ich die Batterie getauscht. Dummerweise hat sich kurze Zeit danach der Generator komplett verasbschiedet, so dass die Ursache von „Batterie stark entladen“ wahrscheinlich nicht an der Batterie sondern Generator lag. Kurz bevor der sich nämlich verabschiedet hatte , konnte ich sehen , dass die ladespannung nicht immer sofort auf 14V gegangen ist. Womöglich hatte sich meine alte Batterie deswegen nicht richtig geladen. Nun liegt…

  • Wenn die Meldung nicht kommt dann erstmal keine Meldung. Bei mir kam dieser sporadisch . Ursache war entweder zu schwache Batterie oder die Lichtmaschine. Letzteres hatte seinen Geist aufgegeben , dummerweise nach dem ich die Batterie getauscht hatte.