Suchergebnisse

Suchergebnisse 1-11 von insgesamt 11.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ansaugbrücke 530i Bj 2004

    Wunderkind - - Antrieb

    Beitrag

    Erstmal Danke Habe das teil gerade ausgebaut ( easy) Also die funktion ist gegeben federt zurück! Das geräusch kommt aber denke ich von dem DSI nach dem Start war es weg das geräusch aber ist wiedergekommen. Habe daran „ gewackelt“ es wurde leiser! Ich denke neues muss her! Danke nochmals super tip

  • Ansaugbrücke 530i Bj 2004

    Wunderkind - - Antrieb

    Beitrag

    Hallo zusammen, Seit gestern habe ich ein seltsames „ Klappern“ Aus dem Bereich Ansaugbrücke? Ein Störgeräusch zwischen klappern und Mahlen.. Kann es schlecht beschreiben versuche mal ein video davon zu machen . Subjektiv kam es mir vor als wenn ich einen leichten Schmorgeruch elektro wargenommen hätte!! Geprüft wurde von mir: Ölstand Servo-Öl ————————————————————————————- Alle Agregate die Von Beiden Rippenriemen angetrieben werden. ( + Neue Riemen) Servopumpe Lima Klimakompressor Alle Umlenkro…

  • wo sitzt dieses Relais? Im motorraum links oben unter der Innenraumfilter verkleidung? Im Relais kasten? Oder gibt es eine genaue Detailangabe...? Wechsel vom Relais einfach? Altes raus neues rein Anmachen geht?

  • Danke auch dir Nehme Das Relais mit auf die liste Grüße LK

  • Auch dir danke für den Hinweis, Fühle den Themen nächste woche mal auf den Zahn. Berichte umgehend

  • Hallo zusammen, Danke für die vielen Hinweise. Muss leider zwischendurch noch Arbeiten. Also der Hinweis mit dem IBS ziehen ist soweit gut . Aber er läuft wiedermal ! Habe 10 mal an und aus gemacht . Fehler nicht da!! ( voführeffekt) . Mein IBS Sensor ist von August 2003 . Meinen 2 Autoschlüssel habe ich auch schon probiert . Da ist der Fehler weiterhin da. Anlasser von Hella ist nagelneu und bekommt saft haben wir gemessen. Ja ich möchte das Ausschluss Verfahren weiter führen. Dazu muss er alle…

  • IBS stecker ziehen mache ich gleich mal. Ziehe in und schaue mal. Berichte dann umgehend.

  • Kabelbruch!! Wo suchen welches kabel? Zündschloss?

  • Naja unnütz würde ich net sagen mein 3 E60 seit 2003 . Lima hat gesponnen bei ca. 140.000km Wie bei den 2 vorher auch. Batterie war die letzte laut Sys. Bei 6000km also vor 150.000km. Anlasser hat knierschende geräusche gemacht kam kaum hoch . Jetzt neu. Naja zum fehler: Du drehst den Zündschlüssel um und nix geht . . lampen im Cockpit gehen an usw Navi fährt hoch usw. es geht alles nur er springt nicht an. Schlüssel wieder zurück nochmal starten dasselbe. Es juckelt nix oder der motor würgt sic…

  • Hallo zusammen, weiterhin beschäftigt mich das Thema " Auto springt nicht an " ( beim 3-4 mal plötzlich wie von Geisterhand) dann fährt er wieder ein paar Tage Top geht einwandfrei und dann springt er wieder nicht an oder schlecht. Gewechselt: Neue Batterie ( Bosch ) - und angelernt Anlasser neu Lima Neu Fehlerspeicher Ausgelesen - Nix drin Spannung an Batterie gemessen ( im Stand Motor aus- Motor an) Lima ist neu Batterie 100% voll und wird Richtig geladen. Zum freundlichen (Abzocker) kommt er …

  • Mein Sensor Aktivlenkung spinnt, Plötzlich wärend der Fahrt geht das „ Lenkradsymbol „ an und die Aktivlenkung deaktiviert sich! Lenkung geht schwerer! Motor aus... Motor an ist es weg!!! Taucht dann Tage Wochen nicht mehr auf . Dann kommt es wieder?? Weis Jemand woran das liegt ? Wo ist der Sensor? Wie kann ich das beheben oder wieder mal ein „ Wetter“ Problem. Würde mich über Info freuen.