Suchergebnisse

Suchergebnisse 1-20 von insgesamt 43.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Der Fehler wurde nun endgültig behoben. Aufgrund der Weihnachtsfeiertage hat es etwas gedauert, bis ich einen Termin in der Werkstatt bekam. Letzte Woche kam dann als neues Symptom noch in Schlupf im Antriebstrang (Drehzahlschwankung bei konstanter(!) Geschwindigkeit und beim Beschleunigen ging die Drehzahl hoch, bevor es im Getriebe wieder Grip gab und der Wagen auch endlich beschleunigte) dazu. Ich hatte schon das Schlimmste befürchtet... In der Werkstatt hat sich herausgestellt, dass der Moto…

  • OK - danke für den Hinweis! Um herauszufinden, ob Lambdasonde oder LMM evtl. Ursache für den Mehrverbrauch sein könnten, hilft vermutlich nur ein Tausch, oder? Ich möchte in einem ersten Schritt herausfinden, warum der Wagen Öl verliert (das wird sich die Werkstatt ansehen) und wenn es am Turbo lag (zB. verstopfte Hohlschraube), dann könnte es u.U. ja auch sein, dass über den Turbo Öl im LMM gelande ist (oder sitzt der LMM vor dem Turbo?).

  • Ich habe ehrlich keine Ahnung, wie alt die Lambdasonde ist. Die sollte aber beim Ausbau und Freibrennen des DPF getauscht worden sein - und das ist um die 80-90Tkm her. Aber sollte dann nicht eine entsprechende Meldung im FS abgelegt sein (zu den Emissionswerten zB)? Gruß, Mat

  • Erstmal nachträglich Prosit Neujahr! Danke für die Tips - aber bevor ich die Schraube komplett ruiniere, lass ich das die Werkstatt machen. Wenn mir der Kopf der Schraube abreißt, kann ich keinen Meter mehr fahren (ich möchte nicht riskieren, dass der Wagen durch zu starke Verwindungen wegen Fahren ohne intakter Zugstrebe Schaden nimmt).

  • Es geht um die Mutter in der Domaufnahme auf der Fahrerseite. Nachdem ich nicht schweißen kann, wird sich dann die Werkstatt darum kümmern dürfen, wenn sie auch meinen Turbo (bzw die Ursache der Öl-Inkontinenz) checken. Danke trotzdem für den Tip!

  • Ich habe ausgelesen; kein Fehler. (bis auf die fehlenden Sensoren, die beim ASB-Umbau abgesteckt wurden. Gestern habe ich die überholte ASB ohne Drallklappen runter genommen und die originale mit gereinigten Drallklappen wieder rauf, die AGR-Ratenjustierung wieder auf 0 gesetzt und siehe da: Verbrauch pendelt sich wieder ein. Das Pfeifen ist aber noch immer da... Zum Wagen: Ist ein 525d, BJ 2004, hat 309T km runter. Seitdem ich ihn habe* wird viel Kurzstrecke gefahren (von daheim ins Büro und re…

  • Und ich habe es doch tatsächlich geschafft, eine der Schrauben zu killen. Die Torx-Aufnahme ist komplett im Eimer, weil ich beim Lösen der Schraube gepfuscht habe (falscher Winkel, oder zu viel Kraft, oder beides zusammen). Ich habe habe auch schon versucht, die Schraube mit einem Einmachgummi zwischen Schraube und Bit zu lösen. Leider ohne Erfolg (und ich will da nicht zu brutal rangehen, bevor ich die Schraube komplett "glätte"). Hat jemand einen Tipp, wie ich die Schraube wieder herausbekomme…

  • Zitat von Eisenheld_90: „hast du evtl. die Ansaugdichtung/en eingeklemmt? ich kann mir sonst auch keinen Reim dazu bilden der anstieg vom Verbrauch ist schon extrem “ Beim Einbau der ASB habe ich peinlichst darauf geachtet, dass (bevor ich Muttern und Schrauben anziehe) die "Nasen" der rechteckigen Formdichtungen sichtbar sind - das scheidet als Ursache fast aus. Vielleicht ist es ein blöder Zufall, dass es Zeitlich zusammenpasst, aber mich wundert eben, dass der Turbo so früh Druck aufbaut (des…

  • Hi Leute, Da der Motorraum meines Wagens mit Öl recht versifft war, habe ich mir dran gemacht und: - Drallklappen gegen Blindstopfen ersetzt (und ja: selbstverständlich auch neue Dichtungen eingesetzt) - AGR Gereinigt - Glühstifte und Glühzeitensteuergerät gewechselt (da ich einen Fehler auf allen 6 Glühstiften hatte - vmtl. war das alte Steuergerät wegen des Öls hinüber) - KGE getauscht Seit dieser Aktion stelle ich aber fest, dass der Verbrauch massiv nach oben gegangen ist (von 7,2 auf 9.1 l/…

  • Ich bin mir ziemlich sicher, dass die Außentorx-Schrauben selbstfurchende Schrauben sind. Die Bebilderung im ETK passt da nicht ganz. Gestern hatte ich alles herunten - an allen 4 Punkten waren die Innentorx (51717063831) verbaut. Bislang hatte ich auch in allen Video-Tutorials und Fotos immer nur die Innentorx gesehen. Vermutlich findet man die Außentorx nur bei Fahrzeugen, die seit der Auslieferung noch nie die Domstrebe unten hatten. Zitat von Ben-G: „Und auf was bezieht sich "Neuteil / Erstv…

  • Danke - das hat schon geholfen! Eine der beiden Schrauben hat laut meiner Recherche das spitz zulaufende Ende (und sollte damit die selbstfurchende Schraube sein). Spannend ist, dass diese eine Außentorx ist und die andere scheinbar nicht selbstfurchende Schraube hat einen Kopf mit Innentorx. Außentorx - vmtl. selbstschneidend: turnermotorsport.com/p-89107-51217062145-genuine-bmw-part/ bavauto.com/bmw-mini-bolt-51217062145 Innentorx: turnermotorsport.com/p-117324-51717063831-genuine-bmw-part/ ba…

  • Danke für die Tipps - werde ich beherzigen! Nun weiß ich aber nicht, ob die Schrauben im ETK "normale", oder selbstfurchende Schrauben sind. Konkret geht es um die ASA M8x25 mit Scheibe (Teilenummer 51217062145) und die M8x23 (Teilenummer 51717063831) de.bmwfans.info/parts-catalog/…nforcement_body#7062145_3 Sind das dann "normale" Torxschrauben? Irgendwelche aus dem Baumarkt möchte ich nicht holen, da ich nicht weiß, ob die dann den Belastungen standhalten.

  • Ich bin nun doch beim Dension Gateway gelandet. Was ich beobachtet habe (und wo der grundsätzlich sehr flotte und freundliche Dension-Support in Ungarn leider auch nicht weiter weiß): Beim Umschalten der Titel gibt es immer wieder ein leichtes knacken - so als würden Daten über den Most gehen, die vom CCC als Audio-Signal misinterpretiert würden. Ist das Phänomen jemandem bekannt?

  • Hi Leute, Ich muss an meinem Dicken (E60 525d VFL) demnächst ein bisschen was machen, weil er sifft aus der Ansaugbrücke wie blöde. ASB reinigen, ggf. Drallklappen raus (je nach zustand), AGR Ventil reinigen, Kurbelgehäuse-Entlüftung erneuern (und dabei auf den Vlied-Ölabscheider umrüsten und nachdem die siffende Ansaugbrücke auch schon das Vorglühsteuergerät versaut hat, habe ich auch einen Fehlereintrag für alle 6 Glühstifte -> neue Glühstifte + Steuergerät). Vorab bin ich aber noch am Sammeln…

  • Hi all, Ich habe mir schon etwas den Wolf gesucht, finde aber immer wieder widersprüchliche Informationen. Für einen zusätzlichen Verbraucher möchte ich im Sicherungskasten im Handschuhfach gerne eine zusätzliche Sicherung verbauen (von Abzweigklemmen halte ich nicht viel...), finde aber nicht den passenden Crimpkontakt, den ich im Sicherungshalter einpinnen muss und den Crimpkontakt für den Kammverbinder (Klemme 31). Bei Conrad hätte ich einige gefunden von TE Connectivity (welche meines Wissen…

  • OK - danke! Dann muss ich mir bei Gelegenheit einmal den Fehlerspeicher ansehen, ob dort irgendetwas über den RLS gemeldet wird, bzw. das Teil evlt. initialisieren (oder die Empfindlichkeit umstellen).

  • Hallo Community, Die Windschutzscheibe meines Dicken hat über 300.000km lang allem standgehalten - ein faustgroßer Stein hat es mit einer Aufprallgeschwindigkeit von ~80km/h dann doch geschafft, ihr den Garaus zu machen. Langer Rede kurzer Sinn: Ich musste meine WSS tauschen lassen und meiner schwäbischen Gene zum Dank habe ich den Tausch nicht bei BMW selbst, sondern bei einem Carglass-ähnlichen Betrieb vornehmen lassen. Grundsätzlich hat mit dem Tausch alles gepasst, die Optik der RLS-Einheit …

  • Auf TCU 1.5 Umtauschen

    madmat17 - - Elektronik & Elektrik

    Beitrag

    Zitat von Emmy: „TCU 638 wurde gegen TCU 1.5 633 ausgetauscht. Telefonbuch wird leider nicht übertragen. Hängt das damit zusammen das die MASK also SW zu alt ist? EZ: 2003 “ Ist zwar schon ein altes Thema, aber falls jemand über den Thread stolpert wie ich: Ich hatte ein ähnliches Problem nach dem Tausch von MULF auf TCU. Typischer Anfängerfehler: Ich hatte jene SG, die von der Änderung wissen sollten, nicht resettet. In meinem Fall musste das CAPPL (da Navi Professional - wird aber beim MASK / …

  • Batterie ständig leer...

    madmat17 - - Elektronik & Elektrik

    Beitrag

    Kurzes Update aus meiner "Ecke": Es ist nicht immer die Batterie, oder das IBS, wenn im DDE ein Fehlereintrag über einen erhöhten Ruhestrom vorliegt. Manchmal (man höre und staune ) ist es in der Tat ein zu hoher Ruhestrom. Mir ist die MULF abgeraucht (interessanter Weise gab es dazu keinen Eintrag im FS) - ich bin da eher Zufällig drauf gekommen, als bei einem eingehenden Anruf die FSE nicht reagiert hat. Ich habe am nächsten Morgen (also als der Wagen kalt war) die Verkleidungen ausgebaut und …

  • Batterie ständig leer...

    madmat17 - - Elektronik & Elektrik

    Beitrag

    Zitat von Vassago: „Zitat von Dr Death: „Nach 3 Jahren ist die Batterie einfach Tod. War schon beim e39 so und ist beim E60 auch nicht anders, es sei denn man fährt dauernd Langstrecke. Als ich meinen letztes Jahr gekauft habe war die 3Jahre alte Varta auch platt und hat dauernd mit erhöhter Batterieentladung genervt. Neue rein und gut ist und den 13jahre alten IBS hab ich auch gleich erneuert, gab's von Hella für 45€ + die 2 idiotischen Adapter von BMW dafür. Die Batterie fliegt in 2 Jahren auc…