Suchergebnisse

Suchergebnisse 1-20 von insgesamt 238.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • e61 Funkfernbedienung geht nicht

    cen009 - - Allgemein

    Beitrag

    Mach doch erstmal die Kabelbrüche. Kabelbrüche können Kurzschlüsse verursachen und Ggf. Andere Geräte z.b. Den Antennenverstärker zerstören!

  • Sonst wäre es doch kein Geheimmenü

  • Faltenbalg 530i - was ist das denn?

    cen009 - - Allgemein

    Beitrag

    Jeder braucht ein Hobby. Die Ingenieure bei BMW wollten dich wohl nerven

  • FM/AM Radio geht nicht

    cen009 - - Car-Hifi & Multimedia

    Beitrag

    Nicht ganz richtig. Ich hatte eine DIV gehabt damit ging es auch nur im Nahbereich.

  • Wenn Radio Empfang ok bekommt dein DIV Spannung, somit kann man Kabelbruch ausschließen. Dann ist Sehr wahrscheinlich der Antennenverstärker kaputt. Es verstärkt dein FFB singnal nicht. Theoretisch könnte auch die Antennen (müsste die Heckscheibe sein) oder das dazugehörige Kabel defekt sein, hab ich aber noch nie gehört. Ich weiß dass der E60 DIV anders ist wie beim e61. Aber vom Prinzip und Funktionen müssten sie identisch sein.

  • FM/AM Radio geht nicht

    cen009 - - Car-Hifi & Multimedia

    Beitrag

    Es wäre sinnvoller erst den Antennendiversity in der heckflosse zu prüfen. Oft gehen an den Dinger das Teil für die Funkfernbedienung kaputt. Deswegen gibt es genug defekte in der Bucht wo das Radio Teil noch funktioniert. Die bekommt man für ca. 20€. Zum testen reichen die ja.

  • 530i Motoröldruck zu niedrig fehlermeldung?!

    cen009 - - Antrieb

    Beitrag

    Eigentlich müsste man doch die ölablagerungen im Öleinfülldeckel sehen. Meins sah vor ca. 10tkm schlammig aus. Hab damals eine ölschlammspülung gemacht. Nächsten Monat werde ich mit dem Ölwechsel eine Motorspülung von Liqui Moly machen. Mal schauen wie der Deckel aussehen wird. Appropos. Ist denn nicht LL01 für die Benziner freigegeben ?

  • 530i Motoröldruck zu niedrig fehlermeldung?!

    cen009 - - Antrieb

    Beitrag

    Also ich weiß zwar nicht was ihr mit Ölkohle meint... wenn ihr das schwarz werden des Öls damit meint, dann hängt das wohl eher am Russ im Öl, durch Zuviel e10,e5 tanke. Davon ist wohl kein Öl gefreut. Ich nutze auch Castrol ll01 aber von irgendwelchen Klumpen oder Ölkohle habe ich nicht gehabt. Weder im Öl noch am ölfilter. Ölverbrauch liegt bei ca. 1l/7tkm. Und das halte ich sogar für gesund.

  • Dynamic Drive

    cen009 - - Reifen & Fahrwerk

    Beitrag

    Prüf doch im Geheimmenü ob die Batterie Spannung beim starten sofort von ca. 12v auf >14V springt und diesen auch hällt. Dann kann man davon ausgehen, dass der Generator funktioniert! Wenn nicht und Du hast eine alte Batterie , dann würde ich trotzdem die Batterie wechseln! Oder die Batterie mal mit einem Ladegerät laden und ausprobieren!

  • Vermutlich kommt nicht genug Strom am Anlasser an. Das kann am defekten Kabel liegen oder schwache Batterie. Letzteres sollte aber am Bildschirm angezeigt werden. Trotzdem Lade mal die Batterie mit Ladegerät. Oder prüf mal die ladespannung (geheimmenü oder auslesen). Die muss beim starten des Motors sofort auf >14,x V gehen und da auch bleiben.

  • Ich hatte auch diesen Turbinen Geräusch und nur wenn die Klimaanlage an war. Das Turbinen Geräusch hing von der Drehzahl ab , also von der Umdrehung des Keilriemens. Es wurde schon hier oder im Motortalk über dieses Phänomen diskutiert. Oft wurde es mit fehlender Kühlflüssigkeit in Verbindung gebracht. Angeblich sollte es nach einem klimaservice weg sein. Bei mir lag es wahrscheinlich an dem Generator. Denn meiner ist vor paar Monaten kaputt gegangen und deswegen hab ich einen neuen. Seit dem is…

  • Bitte für mich auch

  • Soweit ich weiß sind die Bolzen ja gepresst. Um die sauber rauszubekommen müsstest du die Kads ausbauen, aber das willst du ja vermeiden. Kann dir da jetzt keine Tips geben, aber ich meine im EK wurden die Bolzen gegen Schrauben ersetzt

  • In der mittelkonsole steckt normalerweise eine standarthalterung auf der dann Handyspezifische Halterung drauf gesteckt wird. Vermutlich hast du das auch und kannst das alte Nokia Adapter gegen eins was deinem Handy entspricht austauschen. Wenn du Musik über blootooth hören möchtest, bedenke dass darunter die Qualität leidet! Bluetooth hat einen schlechten Codec. Den Unterschied wirst du mit einem highend System deutlich hören!

  • ich hab das von eaton (Verstärker und Lautsprecher). Bin sehr zufrieden. Ein Verstärker ist in der Garantie Zeit Hops gegangen. Wurde ersetzt. Ich rate dir definitiv auch ein dsp. Weil du ansonsten Probleme mit den Warnsignale (pdc Fehlermeldungen etc.) haben wirst. Denn diese werden ja auch Verstärkt und lassen sich nicht separat regeln. Alternativ gibt es wohl eine Art weiche, mit dessen Hilfe man genau die Warnsignale separat einstellen kann. Kostet aber um die 200€. Daher macht es eher Sinn …

  • Zitat von c-st: „Ich habe die Eton Lautsprecher mit einer Stage 6 in meinem E61. Um Welten besser als BMW-Stereo, aber noch nicht perfekt (Sprache klingt oft als würde der Sprecher lispeln), ich habe aber noch keine Zeit für Ursachenforschung gefunden. “ Das Problem hast du wahrscheinlich nur auf Radio. Wenn du usb hast , vergleich das mal mit Internetradio. Ich vermute das lispeln ist ein Fehler des mask‘s

  • Kupplung läuft nicht sauber (E60 LCI 523i)

    cen009 - - Antrieb

    Beitrag

    Welcher simmering würde mich auch interessieren ?

  • Kein Ton im gesamten Fahrzeug

    cen009 - - Car-Hifi & Multimedia

    Beitrag

    Nochmal zum mitschreiben. Wenn Du die Sicherung raus rein machst , geht dann alles ? Und wenn du dann Zündschlüssel ziehst, 10 min wartest , Schlüssel wieder rein drehst / steckst , dann passiert nichts ? Und wenn du Motor wieder anmachst?

  • Chrom Auspuff retten - aber wie?

    cen009 - - Fahrzeugpflege

    Beitrag

    Sind das denn nicht Chrom Endstücke die nur auf die Auspuffrohre daraufgesteckt werden ?