Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Seltsames Kabel linkes Ablagefach Lenkrad

    kaiogalaxy - - Allgemein

    Beitrag

    nee, Behördenfahrzeuge haben andere Anschlüsse und diese sitzen dann in den B-Säulen. Und so wie Kabel und Stecker aussehen, sind die nicht Beamtensicher ;). Der Stecker erinnert mich an die Zuleitung für zB Konverter von Elektrolumineszenz-Kabel oder sonstige Chinakracher. Frag mal den Verkäufer:)

  • Seltsames Kabel linkes Ablagefach Lenkrad

    kaiogalaxy - - Allgemein

    Beitrag

    Starten ohne Schlüssel

  • Sollte man so anstecken können, hat man halt ein kleines Bild aufm großen Display

  • Nach dem Tausch der KGE frisst er schon mal kein Öl mehr. Nach dem Tausch des Deckels bleiben die Schläuche weiterhin hart. Zusätzlich finden sich jetzt schwarze und schlammige Ablagerungen am Peilstab des Ausgleichsbehälters und es riecht nach Abgas, wenn man den Ausgleichsbehälter öffnet. Falls noch jemand einen Tipp hat, welcher mich von der Frage nach einem AT-Motor oder der Arbeit einer neuen ZKD abhält, immer her damit. Aber an sich scheint es klar zu sein, was defekt ist.

  • war sicher ein Autokorrekturfehler, an/ab Zeig uns, bei Zeiten mal ein Bild, von dem was du da hast. Fehlerspeicher auslesen ist sicher auch nicht verkehrt

  • Die KGE ist getauscht. Als Tipp: Wenn man den Bajonetteverschluss des Druckregelventils einfach als Click-Verschluss betrachtet, spart man sich eine Menge Zeit und Fummelei. Der Austausch hat die Drehzahlschwankungen, das seltsame Startverhalten und sonstige Rauchschwaden aus dem Auspuff beseitigt. Weiterhin baut der Motor zu viel Druck im Kühlsystem auf. Als nächstes werde ich noch den Deckel aus Ausgleichsbehälters tauschen. Wobei ich schon nicht mehr daran glaube, dass das noch helfen wird. W…

  • US CIC kein Ton

    kaiogalaxy - - Navigation

    Beitrag

    Schönes Beispiel, wie ein Forum zu funktionieren hat und scheiß Beispiel, wie es hier wohl auch läuft... Schön, dass es funktioniert

  • HowTo: CAN Datendisplay im DIY

    kaiogalaxy - - Tuning

    Beitrag

    über einen „Einbaustützpunkt“ habe ich auch schon nachgedacht.... nur eben in MG

  • HowTo: CAN Datendisplay im DIY

    kaiogalaxy - - Tuning

    Beitrag

    Hatte ebenfalls den Eindruck, dass es um das Projekt ruhig geworden sei. Wie gut, dass dem nicht so ist. Löten kann ich, basteln ebenfalls

  • HowTo: CAN Datendisplay im DIY

    kaiogalaxy - - Tuning

    Beitrag

    Der kaio hat Interesse. Falls du noch einen m54 als Tester suchst;) Falls nicht, besteht dennoch Interesse.

  • Danke für deinen Beitrag und den Tipp mit Leebmann. bin dort schon lange registriert Denkst du, dass eine defekte KGE für alle Symptome verantwortlich ist?

  • Hallo Tarik, Zitat von GTS_Tarik: „Kühlmittel stand immer und nur bei kaltem Motor prüfen... “ Korrekt, außer man steht nachts mit dem Problem mitten in der Pampa und muss nach Hause Zitat von GTS_Tarik: „Und mal richtig Entlüften(lassen) beim M54 haste ja noch Entlüftung Schrauben.“ Wo sollen diese Schrauben sein? Zitat von GTS_Tarik: „ Hilfreich wäre es noch den Deckel vom Ausgleichs behälter zu tauschen. “ Das wird auch noch geschehen Nach der nächsten langen Autobahnfahrt ist nun folgendes h…

  • Hallo Forum, mein M54b22, von 2003, macht mir gerade Sorgen. Dieser hat mittlerweile eine Laufleistung von 270.000km. Er wird jeden Tag ca. 50km bewegt und bekommt an den Wochenenden 600km Autobahnkilometer abverlangt. Letztere eher im höheren Geschwindigkeitsbereich, nachdem er warmgefahren wurde. Vor 7000km platze der Kühlwasserausgleichsbehälter, da vermutlich zu viel Wasser ins System gekippt wurde. Daraufhin tauschte ich den Behälter nach Anleitung, mit Entlüften und allem Pipapo. Seither f…

  • klingt hart nach Unterspannung. Fehlerspeicher auslesen (lassen) und dann mal weiter sehen

  • Bei dem Thema lapower harke ich mich gerne ein. Das Ding ist angeschlossen, der CD-Wechsler codiert, man kann sich per Bluetooth verbinden, aber dieses Menü, welches unter CD1 erscheinen soll, erscheint nicht. DIP in sämtlichen Varianten ausprobiert. Vllt kann man zusammen ja eine kleine Anleitung erstellen

  • Kupplungspedal und Bremspedal steinhart

    kaiogalaxy - - Antrieb

    Beitrag

    Von jetzt auf gleich? Oder hat sich das angebahnt? Bremssystem entlüften?

  • Schön, dass ich einen Leidensgenossen habe @Dr Death Die Motorlager meines Wagens machen an sich einen guten Eindruck. Das Getriebelager habe ich mir noch nicht angesehen. Welches ist der bestmögliche Weg, Motor- und Getriebelager zu testen?

  • „Seit dem ich das Auto habe, hört man beim abstellen ohne Kupplung einen rütteln (wahrscheinlich Zweimassenschwungrad)„ Macht meiner auch, dachte ebenfalls es sei das ZMS. Es wurde samt Kupplung getauscht und siehe oder höre da, das Rütteln beim Abstellen ist geblieben. Meist begleitet von einem dumpfen mechanischen Schlagen. Ein Kollege tippt auf eine ausgeleierte Rolle oder etwas das beim Abstellen des Motors ist seine Endposition gehen möchte, diese aber überspringt, wieder in entgegengesetzt…

  • Zitat von Dr Death: „Völlig normal. Flachschraubenzieher heiß machen, in den Rest einschmelzen und dann rausdrehen. “ Wunderbar smile.png Diese Idee hatte ich auch, wollte aber erstmal horchen, ob diese nicht zu abwegig ist und ob sie jemand nennen würde. Hat bestens funktioniert. Danke fürs Bestätigen/Ermutigen! abload.de/img/img-4041tyere.jpg Zitat von Matthias0507: „Hallo, ist mir auch passiert. Hab es drinnen gelassen. Hält Dicht. Hab den Kühlerschlauch abgezogen um das Kühlmittel zu wechsel…

  • Und für mich klingt das eher nach der Antriebswelle