Suchergebnisse

Suchergebnisse 1-20 von insgesamt 290.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geräusche im Motor 525d

    die_matrix - - Antrieb

    Beitrag

    "Angefühlt" hat sich meiner ganz normal. Klar, er wird nach 314.000km wohl kaum noch seine vollen 197PS haben. Allerdings konnte ich keinen Unterschied zu "früher" feststellen.

  • Geräusche im Motor 525d

    die_matrix - - Antrieb

    Beitrag

    Hallo! Ich habe im Moment die gleiche Geschichte bei meinem 525d. Das Geräuch ist das gleiche und es wurde auf die Pleuellager getippt. Der freundliche wollte daher auch zuerst die Ölwanne abbauen. Da dafür aber sowieso das Öl abgelassen werden muss, habe ich darum gebeten das abgelassene Öl zu "untersuchen". Und es kam wie es kommen musste. Im Öl wurden Späne festgestellt und laut seiner Aussage sind es damit mindestens die Pleuellager, wenn nicht auch noch die Kurbelwelle und/oder Pleuel. Sein…

  • Hallo! Ich nutze mal einen alten Thread zum gleichen Thema. Man muss ja nicht immer einen neuen eröffnen. Ich hoffe das ist okay. Nach 10 Jahren und 307.000km hat es nun wohl auch meine Batterie erwischt. Seit dem Wochenende zeigt er mir "Erhöhte Batterieentladung". Heute morgen auch wieder, wobei er nach einer Stunde stehen keine Meldung brachte. Ich habe auch vor dem aufschliessen nachgeschaut und innen war alles dunkel, also der Gangwahlschalter usw war alles aus. Also wird es wohl eine neue …

  • Hallo! Es gibt eine interessante Wendung in der ganzen Geschichte. Anscheinend hat der freundliche nur den Fehlerspeicher ausgelesen und hat das Auto nicht auf der Bühne hochgehoben. Dann hätten sie nämlich gesehen das die Antriebswelle ab ist. Mussten wir selbst feststellen nachdem ich den 5er wieder per Anhänger nach Hause gebracht habe. Drunter geguckt und da hing sie einfach rum. Am Differential sind fünf der sechs Schrauben wie rausgedreht und eine ist abgerissen. Ich gehe mal davon aus, da…

  • Ich habe mal kurz mit ZF telefoniert. Er kann sich nicht vorstellen, dass es am Getriebe liegt, sondern eher an der Parksperre oder am Hebel. Angenommen der ursprünglich verbaute Hebel ist defekt. Muss dann der gebrauchte Hebel den ich verbaut habe irgendwie angelernt oder programmiert werden? Der Unterscheid zwischen den beiden ist, dass auf dem "neuen" an der Taste an der Seite Unlock steht und ich kann ihn immer wieder auf D oder R ziehen, obwohl er da schon steht. Der ursprüngliche Hebel hat…

  • Aber sollte er dann nicht trotzdem in D und R fahren??

  • Ich habe noch eine neue Erkenntnis. Er scheint nicht in P zu gehen. Als ich nämlich gerade raus bin, stand er in der Einfahrt weiter vorne. Die Einfahrt hat ein leichtes Gefälle und ich hätte vergessen die Handbremse anzuziehen.

  • Ich habe eben nochmal den alten Hebel angeschlossen. Das Verhalten ist das gleiche. Auch wenn ich auf D oder R schalte, verhält er sich als ob er auf N steht. Ich kann den alten Hebel aber nicht "mehrmals" auf D oder R ziehen, sondern nur einmal. Das Rattern kommt auch nur wenn der Motor läuft. Wenn der Motor aus ist und ich dann auf P wechsle, ist er ruhig.

  • Das Rattern ist beim einlegen von P. Vielleicht ne halbe Sekunde/ganze Sekunde. Ansonsten verhält er sich als wenn er auf N steht, egal ob D oder R Leider kenne ich keinen in Trier der mir das auslesen kann. Der freundliche meinte, es wäre vielleicht der Hebel. Das würde im Fehlerspeicher stehen

  • Hallo! Ich habe im Moment ein Problem mit meinem 5er mit dem Automatikgetriebe. Bis Mittwoch gab es bisher keine Anzeichen vom Getriebe etc das was nicht in Ordnung ist. Das Getriebeöl wurde Mitte 2015 bei ZF gewechselt und auch die Mechatronik überholt. Nun zu meinem Problem. Am Mittwoch musste ich an der Ampel stehen bleiben. Als ich Anfahren wollte, hat das Auto "blockiert" und ich konnte keinen Meter mehr nach vorne oder zurück. Also erstmal das Auto ausgemacht und wieder angemacht. In "P" w…

  • Welches Öl?

    die_matrix - - Antrieb

    Beitrag

    Sorry. So hab ich es auch gemeint.

  • Welches Öl?

    die_matrix - - Antrieb

    Beitrag

    Wobei bei meinem momentanen Ölverbrauch das 5W30 wahrscheinlich besser sein wird als das 0W40, oder? Das 5W30 ist doch "dünner", oder?

  • Welches Öl?

    die_matrix - - Antrieb

    Beitrag

    Sooooo. Bei mir steht inzwischen auch der nächste Ölwechsel an. Meiner hat jetzt 294k km gelaufen und hat momentan einen Verbrauch von ca 1 Liter auf 4000-5000 km. Der Ölwechsel wird beim Freundlichen durchgeführt, wobei ich das Öl selbst anliefere. Jetzt stellt sich mir die Frage, welches Öl soll ich nehmen. Ich fahre jetzt das original Öl in der "alten" silbernen Flasche, also Castrol. Inzwischen ist BMW ja auf Shell gewechselt. Welches Öl steckt denn jetzt in den Flaschen? Laut Shell Website …

  • Das heißt also: Zugstreben und Querlenker Spurstangen Stange/Strebe Stabilisator Koppelstange LEMFÖRDER (27096 02) Stange/Strebe Stabilisator Koppelstange LEMFÖRDER (27097 02) Querlenker Lenker Radaufhängung LEMFÖRDER (27138 02) Querlenker Lenker Radaufhängung LEMFÖRDER (27139 02) Stange/Strebe Stabilisator Koppelstange LEMFÖRDER (27149 02) Stange/Strebe Stabilisator Koppelstange LEMFÖRDER (27150 02) Spurstange Axialgelenk + Spurstangenkopf...RDER (27090 01) Tonnenlager Integrallenker Stoßdämpfe…

  • Hallo! Mein 5er hat jetzt 287.000km seit 2007 gelaufen und bisher wurde am Fahrwerk noch garnix gewechselt oder erneuert. Jetzt stellt sich mir die Frage, ob es sinnvoll ist die Vorderachse und/oder die Hinterachse zu überholen um für die nächsten 287.000km gerüstet zu sein. Was sollte bei der Aktion alles getauscht werden? Welche Teile sind erforderlich? Vielleicht kann mir jemand ein paar Tipps geben. Vielen Dank!

  • Hallo! Ich habe die Möglichkeit die Styling 122 Felgen mit Reifen von einem E60 535d, kein X-Drive, zu bekommen. Passen die ohne Probleme auf meinen E61 525d, kein X-Drive. Danke für eure Hilfe!

  • Genauso ist es bei mir jetzt auch. Links und rechts bläst gleich und so ein komisches zischen/blubbern/gurgeln (oder wie auch immer man es nennen will) im Innenraum ist jetzt auch weg.

  • Wie ich oben schon geschrieben habe, ist die manuelle Einstellung von links und rechts gleich eingestellt worden. Also Luftverteilung oben, Mitte, unten. Ebenso die Temperatur links/rechts. Morgen wissen wir mehr. Erzeugt eine hängende Klappe einen Eintrag im FS? Da war nämlich nix.

  • Mal ein kleines Update. Vielleicht hilft es jemandem in Zukunft. Die Werkstatt hat jetzt nochmal die Klima gecheckt und festgestellt, dass 90 Gramm Kühlmittel fehlten. Die sind jetzt wohl aufgefüllt. Morgen gehe ich ihn abholen. Mal schauen ob das Problem damit behoben wurde.