Suchergebnisse

Suchergebnisse 1-20 von insgesamt 88.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von Wolfmanjack: „Sollte es ein Automat sein - schon mal geguckt, ob es nicht Getriebeöl ist ? Das war es nämlich bei mir. Wanne mit Haarriss und es ist auf der Bodenplatte schön Richtung Deckel Ablassschraube gelaufen. “ ne ist ein Schalter... Und Getriebeöl wurde vor kurzem gewechselt

  • Zitat von Billythekid: „Du kannst den Motor sauber machen und dann ein paar Kilometer fahren und schauen wo her das Öl kommt. Wenn der Prüfer nichts sieht kann er auch nichts beanstanden. Ich würde sowas aber nicht machen. “ Will einfach nur durchkommen, das werde ich natürlich dann machen, geht ja auch um mein Auto ...

  • Das habe ich nun auch oft gelesen beim googeln.... sagte ich ihm eigentlich auch, aber er meinte dass kann es eigentlich nicht sein und der hat 30 Jahre Meister-Erfahrung, eigentlich hat er immer recht Wir schauen mal nach... Meint ihr ich komme durch den TÜV wenn ich kurz vorher einfach eine Unterbodenwäche mache??

  • Hallo Leute, Ich muss bald zum TÜV und hab soweit alles fertig gemacht und gewechselt.... Allerdings verliert mein 520i (Jan 2005) viel Öl und der komplette Unterboden ist nass und voller Öl..... mein schrauber weis nicht woher das kommt... Am meisten Öl ist unter der Fahrerseite .. unter dem ölfiltergehäuse, wobei das Ölfiltergehäuse selbst es wohl nicht ist .... Habt ihr da Erfahrungen? Was kann das bloß sein? Danke schon mal für die Hilfe

  • Motoröl - 5W30 - Welches kauft ihr?

    Renzer - - Allgemein

    Beitrag

    Zitat von GGD5350: „Ich hol mir immer das Original-Öl von BMW. --> im Ebay sind meist auch interessante Preisangebote. “ Grade leider nichts tolles (preisgünstiges) da ... =/ Du kaufst sicher das aktuelle oder? --> Original BMW Motoröl SAE 5W30 1L BMW 83212365933 Twin Power Turbo Longlife-04 LL

  • Motoröl - 5W30 - Welches kauft ihr?

    Renzer - - Allgemein

    Beitrag

    Hier der Link: autoteile-meile.de/Oele/Castrol/MAGNATEC-5W-30-C3/p-OIL-35 Kann ich das verwenden?

  • Motoröl - 5W30 - Welches kauft ihr?

    Renzer - - Allgemein

    Beitrag

    Hallo zusammen, ich wollte mal fragen welches Öl ihr so kauft? Ich habe bis jetzt immer das 5W30 Original BMW Öl geholt. Das gab es damals für 5,60 € / Liter bei Öldepot24. Habe mir damals ziemlich viel auf Vorrat geholt und nun ist es leer... Wo kommt man denn zurzeit an günstiges 5W30 Öl? - Cool wäre natürlich wieder das BMW Öl (obwohl Castrol tut es auch - ist ja eh dasselbe) Edit: Ich fahre einen 520i Was haltet ihr davon??? --> MAGNATEC 5W-30 C3 <-- gibt es im Netz für 6,90 pro Liter Danke …

  • Teileempfehlung

    Renzer - - Allgemein

    Beitrag

    Hallo Leute, ich suche für meinen E60 (Baujahr: 31.01.2005) einen neuen Anlasser.... Jemand Erfahrungen mit dem "Preishammer-Artikel" von Kfzteile24 gemacht?? Ansonsten gibt's ja noch NK oder Mapco oder Vemo. Die ganzen anderen die ich gefunden habe, kenne ich leider absolut nicht... Könnt ihr mir dort eine Marke außer OE empfehlen? Vielen Dank vorab! Gruß

  • Zitat: „Original von E60 Gino Hallo leute Habe einen 525i von einem Kumpel der will nicht mehr anspingen Batterie ist voll sobald man den Schlüssel reinsteckt und die Zündung anmacht geht alles sobald man weiter dreht zum starten tut sich nichts der Anlasser dreht kein bischen es tut sich einfach garnichts. haben es schon mit beider schlüsseln probiert aber nichts geht. hat vieleicht jemand von euch eine ahnung was das sein kann? Fehlercode spuckt er auch nichts aus. wir sind ratlos mfg“ Was ist…

  • Sorry falsches Thema!

  • Hilfe - E60 springt nicht an

    Renzer - - Elektronik & Elektrik

    Beitrag

    Zitat: „Original von D1T3CH Während des Startvorgangs messen ob 12V am Anlasser anliegen, falls ja ist der Anlasser defekt, falls nein ist der Fehler woanders zu suchen. Gruß“ Kann es auch das Relais für den Anlasser sein? Wo sitzt das? Weil Anlässer bei 130000 km kann ja auch nicht oder?

  • Hilfe - E60 springt nicht an

    Renzer - - Elektronik & Elektrik

    Beitrag

    Zitat: „Original von kaiogalaxy Ich tippe auf den Anlasser“ Vermute ich auch... Kann man das irgendwie sehen ob der Kaputt ist? Würde mir dann einen neuen bestellen und den über meinen Schrauber einbauen lassen!

  • Heute haben wir den Wagen durch anschieben anbekommen.... Auch schon mittlerweile 3x abgestellt und er ging problemlos wieder an.... Jetzt grade an der Tankstelle nach dem tanken geht er wieder nicht an .... Was ist denn damit los.....?

  • Hilfe - E60 springt nicht an

    Renzer - - Elektronik & Elektrik

    Beitrag

    Zitat: „Original von uli07 Wenn die Klima funktioniert läuft auch der Motor. Hör mal genau hin.“ Klima Funktioniert 100% Wenn ich dann starten will hört Klima auf zu arbeiten (also während ich den Schlüssel in der gedrehten Position halte) Lasse ich den Schlüssel dann wieder los, läuft Klima wieder weiter .... Aber immer noch kein gestartetes Auto Ist evtl der Anlasser kaputt??

  • Zitat: „Original von Madcomp Nein. Ich habe es ja auch angeschaut. Nichts gesehen. Da war alles in Ordnung. Er ist sehr schnell mit dem Wagen weg gefahren. Deswegen konnte ich die Kupplung nicht testen, nachdem der Wagen wieder gelaufen ist. Ich warte auf ADAC. Ich lass lieber wenn es 500 oder 1000 € kostet in Deutschland reparieren. Dann habe ich ein Ansprechpartner und auch Garantie. Hier habe ich nichts. Weiß jemand, was die Kupplung und Tausch kostet? So: Der Wagen geht nach Deutschland zu u…

  • Zitat: „Original von BigM Dann lass den Hobel nicht von einem "Experten" sondern von einem EXPERTEN auslesen. Und wenn da "nicht relevante" Fehler im Auto sind, dann poste die mal, vielleicht sind die ja relevant. Probier mal die Batterie für 5 bis 10 Minuten ab zu machen, damit das Auto auch wirklich mal komplett ohne Strom ist. Hast du die Sicherung auch durch eine gleichwertige (flink, träge und selbe A-Zahl) ersetzt? Und ist es Handschalter? Es wird ja nicht dasselbe sein wie hier, oder? and…

  • Also war definitiv ein echter Experte!!! Es gibt keine Fehlermeldungen... Batterie abgeklemmt haben wir auch .... Sicherung natürlich durch eine gleichwertige ersetzt! Es ist ein Handschlater!

  • Hallo Leute, mein E60 macht leider wieder Probleme.. Ich versuche mal so genau wie möglich zu erzählen.... Also am Samstag den 2.7. habe ich den Wagen nach einer 30'KM Fahrt abgestellt und wollte am Sonntag morgen dann wieder damit losfahren... So...Auto springt nicht mehr an ..... Es scheint und klingt so als ob der Anlasser gar nicht anläuft / mitläuft (mit fällt das Wort grade nicht ein). - also eben nicht das typische Geräusch wenn ein Auto Probleme hat anzuspringen.... Eben gar nichts... Ra…

  • "MPM" muss wohl neu wie es aussieht... youtu.be/VbufHJaj4Ro Wisst ihr zufällig wo man eins günstig bekommt?

  • Zitat: „Original von mrdooh moin, habe trotz wechsel des gitters den froppen drausen gelassen , was soll passieren ! gruss“ Was hat der Gitterwechsel Dich gekostet?