Suchergebnisse

Suchergebnisse 1-20 von insgesamt 139.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ehrlich gesagt nichts... Der freundliche BMW Service war da, hat gegen die Kraftstoffpumpe geschlagen und seitdem geht er wieder. Da ich auf Lpg fahre, brauch ich die Pumpe nur zum anlassen. Werde mir jetzt eine neue bestellen und hoffen, das damit das Problem behoben ist. Im Fehlerspeicher stand übrigens nichts, außer Zündaussetzer.

  • Fehler wieder da. Dachte zuerst Kraftstoffpumpenrelais. Aber dieses klackt/schaltet. Was merkwürdig ist, weil es wieder abgeschaltet wird. Also nach Zündung an klackt es und danach klackt es gleich wieder, dass Relais ist also nicht dauerhaft geschlossen

  • Jo, Rohr ist endlich drin.... Wichtige Info, die ich mMn. nirgends gelesen: Der hintere O-Ring bleibt drin. Ich dachte dafür sei der eine am Rohr.... der trennt aber nur das Alu vom Stahl und bewahrt vor Kontaktkorrosion. Ich hab keine Zange benutzt und trotzdem sitzt das Rohr sehr fest, also Bewegung ist da keine mehr. Kontermutter auch mit der Hand angezogen. Den O-Ring hinten hat's nichts rausgedrückt, also gehe ich nicht davon aus das es zu fest war. Übermorgen kommt die Ansaugbrücke drauf, …

  • Ich hab mir nen Wasserkunsstoffverteiler abgebrochen. Kann mir jemand bei der TN behilflich sein? de.bmwfans.info/parts-catalog/…oling_system_water_hoses/ Das Teil sitzt zwischen 10 und 7 und 8. Gibt es das Teil nicht einzeln?

  • Ist das eine scheiss Arbeit!!!!! Bekomme die Stecker hinten an der Ansaugbrücke nicht ab. Meiner hat noch ne Lpg Anlage und ich komm nich an die Mutter der Ansaugbrücke, weil die Einblasventile teilweise im weg sind. An deren Verschraubung kommt man aber auch nicht hin.... super! Ach, und vom Kabelkanal gehen Kapel bis an die Rückseite der Lichtmaschine und sonst wo hin, die kriegt man unmöglich demontiert. Macht ihr auch ohne, oder? Also wer das in 4Std macht auch ohne Lpg hut ab...

  • Gestern Nachmittag ist er dann wieder problemlos angesprungen... das schafft natürlich vertrauen Aber wenigstens kann ic sicher sein, dass es nichts mechanisches ist.

  • Mich hat´s nun auch erwischt. Schwanke nun zwischen den Rohr welches bei Ebay angeboten wird und dem von Sebek. Mir kommt´s auf die 100€ nicht drauf an, halten soll es. Nur hat sich mal @boldy negativ über das Rohr vom Sebek geäußert... Gibt´s qualitative Unterschiede zwischen den Rohren? Und welches würdet Ihr mir empfehlen?

  • Hallo zusammen, mein N62B48 ist heut morgen angesprungen und gleich wieder ausgegangen. Beim zweiten Versuch das gleiche.... Seitdem orgerlt er nur, springt aber nicht mehr an. Ich hatte schon mal Startschwierigkeiten im vergangenen Jahr, da sprang er aber nach einer etwas längeren Orgelei immer an. Heut morgen tat sich gar nicht. IVM kann es mMn nicht sein, da der Motor dann gar nicht mehr dreht. Sprit ist genug im Tank, halbvoll. Das alle Zündkerzen/Zündspulen auf einmal versagen, unwahrschein…

  • N62b44 Kalstartprobleme

    blabla26 - - Antrieb

    Beitrag

    Zitat von 550iT: „Schmeiß die Kerzen raus und pack die NGK BKR6EQUP rein. Alles andere ist nix für den Motor. Eure Zündkerzen Empfehlung für den N62B44 “ Vorsicht... Die sind laut NGK für den N62 nicht freigegeben. Über die Bmw Teilenummer kommte ich nur Zündkerzen mit einer Masseelektrode finden.

  • Xdrive spinnt

    blabla26 - - Antrieb

    Beitrag

    Ich hab gemeint das mir das Bmw Ausleseprogramm sagt, dieser Fehler würde vorliegen. Und laut diesem Programm ist es „Variantencodierung: Anhänger Schlinger Logik“ Und irgendwo hab ich mal gelesen das 5f1e bedeutet, dass der Luftspalt zu groß ist... Aber jetzt wo ich meine Bilder auf dem handy durchgeschaut habe, meldet er Luftspalt zu groß tatsächlich mit einem anderem Fehlercode. Also vielleicht doch nur eine Codiersache?! Was mich aber wundert ist, dass jetzt nach dem wechsel der Sensoren zwi…

  • Xdrive spinnt

    blabla26 - - Antrieb

    Beitrag

    Definitiv war der Allrad an. Auf Schnee hats diesen bei eingeschlagenen Rädern hoch geschleudert. Auch konnte ich bergauf auf Schnee ohne Probleme anfahren. Das ging vorher definitiv nicht. Du meinst die Codierung wäre falsch wegen der Anhänger Schlinger Logik, also dem 5f1e Fehler? Das ist aber auch der Code für Abs Sensor vorne rechts laut Bosch, von denen ja die Software fürs Dsc kommt. Kannst du mir auch nen Tipp geben in welchen Steuergeräten ich mal nach entsprechender Codierung schauen so…

  • Xdrive spinnt

    blabla26 - - Antrieb

    Beitrag

    Leichter gesagt als getan... Habe zumindest mal die Steuergeräte ausgelesen und dort überall x-drive gelesen. Eventuell wäre es aber besser, dies mal von jemanden checken zu lassen der auch wirklichAhnung davon hat... Des Weiteren habe ich noch festgestellt, nachdem ich die Abs Sensoren VL mit VR getauscht habe, das der X-Drive dann ohne Unterbrechung funktioniert. Aber auch nur, wenn RPA, 4x4, abs und Bremsensymbol leuchtet. Also beim Komplettausfall. Einen mechanischen Defekt am VTG kann ich d…

  • Xdrive spinnt

    blabla26 - - Antrieb

    Beitrag

    Komme irgendwie nicht weiter. Alle Sensoren funktionieren, geben Werte aus. Es wird bis auf den oben genannten Fehler keine weiteren ausgegeben. Und auch der Sensor vorne rechts gibt ne Geschwindigkeit aus....

  • Gasumbau am V8

    blabla26 - - Gasanlagen

    Beitrag

    Mein E53 4,8is fahre ich mit 19 im Schnitt... Viel weniger kriege ich nur hin, wenn ich konstant 100 fahren. Und der hat auch schon die 6 Gang Automatik. Deswegen wollte ich mal wissen was der E70 so verbraucht. Hat er auch die 275 und 315er Bereifung?

  • Gasumbau am V8

    blabla26 - - Gasanlagen

    Beitrag

    Zitat von DocE63: „eine KME wäre wahrscheinlich nie gut gelaufen in deinem N62. Die KME Anlagen regeln über MAP (also Saugrohrdruck) Da die N62 Motoren ihren Leerlauf aber über Valvetronic, also den Ventilhub steuern und nicht über die Drosselklappenstellung, ist es äußerst schwer die KME vernünftig einzustellen. Ich denke dein Umrüster hat den M62 mit einer KME Anlage versehen. Die prins war auf jeden Fall die richtige Entscheidung. Ich fahre meinen 645ci mit einer Prins mit einem Verdampfer un…

  • Xdrive spinnt

    blabla26 - - Antrieb

    Beitrag

    Hab gar keins, da auch keine AHK verbaut ist

  • Xdrive spinnt

    blabla26 - - Antrieb

    Beitrag

    von welchen Steuergerät? dxc oder vtg?

  • Xdrive spinnt

    blabla26 - - Antrieb

    Beitrag

    In** Leider werden keine weiteren Sensoren im Fehlerspeicher angezeigt, so dass ich nicht weiß wo ich anfangen soll zu suchen bzw. Was ich zuerst tausche.

  • Xdrive spinnt

    blabla26 - - Antrieb

    Beitrag

    Hallo, mein XDrive spinnt... es geht permanent aus mit Gong und Fehlermeldung. kurze Zeit später verschwinden die Warnlampen und er fährt wieder mir Allrad. Das währt aber nicht lange, nach kurzer Zeit wieder das gleiche. Das ganze ohne daziwschen den Motor aus oder an zu machen. Fehlerspeicher sagt immer wieder 5F1E: Variantencodierung/Schlingerlogik, Anhänger DSC Ich hab auch schon gelesen, dass es der Raddrehzahlsensor vorne rechts sein soll. Aber den habe ich schon getauscht, genau wie das G…

  • gibt's hier Neuigkeiten, wie man es relativ einfach und kostengünstig umsetzen könnte?