Suchergebnisse

Suchergebnisse 1-20 von insgesamt 44.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat: „Original von Madmax71 Das war ja mal ne Fehldiagnose“ Ist es denn damit wirklich behoben oder kommt noch mehr auf mich zu? Bzw was sind da für SG's die ich austauschen muss? Sind drei an der zahl

  • Zitat: „Original von Seed7 :wall:“ Ja ich weiß Asche über mein haupt

  • Zitat: „Original von Cruzer ach nö, ich zitiere mal die erste Seite vom 13.11.2015 : Zitat: „Original von Cruzer Hast du Panoramamadach ?, Wasser in der Reserveradmulde ?“ Zitat: „Original von Hapunktminus Ja habe das Panodach. Und nein in er Mulde als auch im "Batteriefach" ist alles trocken“ :lol:“ Ja jungs ich weiß. War aber von ausgegangen da das Batteriefach trocken war das die mulde dann auch trocken ist

  • Und zu guter letzt das MPM. Muss dabei sagen das ALLE SG'S bereits geöffnet wurden außer das MPM da war der aufkleber noch ganz. PDC war trocken. Kann mir jmd sagen um welche 3 Steuergeräte es sich handelt? Das eine ist ja das MPM fehlen nur noch die anderen beiden. Werde dann alle drei SG's erneuern und die abläufe reinigen bzw gängig machen und dann hoffe ich das ich danach ruhe habe

  • Hier weiß ich nicht welches SG es ist da der aufkleber nicht wirklich zu erkennen ist

  • Ich habe die dumme sau glaub ich überlistet. Habe Fotos gemacht ich glaube die sind selbst erklärend

  • Zitat: „Original von Alex786 Wenn du dadurch nicht weiter kommst, bring das Auto zu mir egal wie ich mache es fertig versprochen ;)“ Das ist mal ne AussageH Denn du mir das schriftlich gibst dann lasse ich ihn per fallschirm bei dir "einfliegen"

  • Nachdem meine Batterie wieder Tod war habe ich Sie wieder ausgebaut. Und da einladeversuch nicht möglich war eben durchgemessen. Ergebniss 8Volt. Neue Batterie gekauft heute eingebaut. Elektrick und alles läuft tadellos bis auf denbesagtem Fehler mit den Navi/idrive/radio. Naja erst mal egal darauf wollte ich auto starten, FEHLANZEIGE!!! Auto orgelt und orgelt startet jedoch nicht. Hab aus frust erstmal nen Diagnosetool mit Software bestellt. Wenn ich dadurch dann nicht weiter komme zünde ich de…

  • Gestern wollte ich Auto starten und naja wat soll ich sagen, Batterie war wieder Tod. Mittlerweile glaube ich das der IBS-Sensor gar nicht defekt war sondern iwas anderes. Und ganz ehrlich macht mir der e61 grade so gar keinen Spaß mehr da er mir grade total eine last ist.

  • Alles klar werde ich morgen gleich mal nachschauen. Nurdennoch müsste ich doch dann folglich auch Motorprobleme haben oder ist mein gedankenganz falsch?

  • Zitat: „Original von CCC88 Motorsteuergerät abgesoffen? :O“ Wo sitzt das? Hätte ich nicht dann auch Probleme mit dem Motor/Einspritzung etc.?

  • Zitat: „Original von Madmax71 Nimm mal was ordentliches zum auslesen!! Zumindest hat dein can Bus ein Problem. Und die Lenkung muss neu initialisiert werden.“ Wie gesagt ist das worauf ich zugriff habe in den Filialen meines Arbeitgebers.

  • Folgende Fehler waren heute Mittag noch drin und liesen sich nicht löschen -Airbag OBD Fehlercode 37876: Notrufdienstsystem >Kommunikation gestört -SGM OBD Fehlercode 37876: Steuergerät >Funktion fehlerhaft -IKE OBD Fehlercode 57604: Karosserie-CAN-Bus >Stromkreis fehlerhaft -LM OBD Fehlercode 58653: Fehlercode 58650: Fehlercode 58628: Karosserie-CAN-Bus >Funktion fehlerhaft -SMFA OBD Fehlercode 58436: Karosserie-CAN-Bus >Stromkreis fehlerhaft -SMBF OBD Fehlercode 58500: Karosserie-CAN-Bus >Stro…

  • Habe mich grad etwas "durchgelesen" Und normalerweise wenn iwas mit den MPM wäre dann würde die Klima doch auch nicht funktionieren oder irre ich mich da? Weil bei mir ist lediglich die das cd/dvd fach ohne Beleuchtung, der wechsler sagt auch kein mux mehr und der Bildschirm ist schwarz und der idrive Knopf lässt sich frei durchdrehen.

  • Zitat: „Original von Madmax71 Wenn er die Fehler bringt, stehen die auch im fs. Bei der aktivlenkung, übern Tester neu initialisieren. Niveau könnte ein Sensor spinnen. Heckklappe eventuell zu wenig Öl, oder neu initialisieren. Geht alles übern Tester.“ Alles schön und gut allerdings bin ich ehrlich und mir ist Multimedia(iDrive,Radio,etc) schon wichtiger als ne heckklappe Aktivlenkung o.ä. Denn ich denke das die sachen im gegensatz zum Multimedia,relativ übersichtlich im Preis ist

  • Zitat: „Original von CCC88 Zitat: „Original von Hapunktminus Zitat: „Original von CCC88 Hast du die Batterie über die Punkte im Motorraum komplett aufgeladen?“ Nein, habe die Batterie demontiert und im haus komplett geladen. Danach wieder eingebaut und zur Sicherheit nochmal angelernt.“ Sollte so auch gehen. Aktivlenkung musst du per Tester initialisieren. Aber anhand der Zeichen hätte ich auch gesagt du hast Wasser drin. Aber sobald eine Meldung kommt muss was im Fehlerspeicher stehen. Mit was …

  • Zitat: „Original von CCC88 Hast du die Batterie über die Punkte im Motorraum komplett aufgeladen?“ Nein, habe die Batterie demontiert und im haus komplett geladen. Danach wieder eingebaut und zur Sicherheit nochmal angelernt.

  • Zitat: „Original von uli07 Hat dein Auto Wasser in der Reserveradmulde?“ Nein, Reserveradmulde sowie Batteriefach ist trocken.

  • So habe heute nachgeschaut und gefahren. Funktioniert alles bis auf ein paar Kleinigkeiten -Aktivlenkung lässt sich nicht initialisieren -iDrive(Monitor,Radio etc) ohne funktion -Heckklappe fährt nicht mehr auf/zu(elektrische Heckklappe) -wärend der fahrt tauchte das Niveauregelungssymbol auf(wusste gar nicht das ich das habe) Jmd ne Idee? Fehlerspeicher gibt keine Anzeichen darauf

  • Xenonbrenner D2S oder D1S?!

    Hapunktminus - - Elektronik & Elektrik

    Beitrag

    Kann mir jmd sagen welche bei mir (12/04) verbaut sind? Habe nämlich noch nagelneue D1S vom vorherigen wagen liegen und wäre ja genial wenn diese passen würden. Habe auch BiXenon und Kurvenlicht.