Suchergebnisse

Suchergebnisse 1-11 von insgesamt 11.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Das bedeutet unterspannung der beiden 63Volt Kondensatoren im SGM (hinter Handschufach) MfG

  • Hatte auch den U60 Fehler, beide Elkos vom SGM getauscht, seit zwei Monaten Ruhe. MfG

  • Ölverbrauch bei 525i

    adler2 - - Allgemein

    Beitrag

    Alles selbst geschraubt. Der Kopf war wesentlich mehr Arbeit als der Block. MfG

  • Ölverbrauch bei 525i

    adler2 - - Allgemein

    Beitrag

    650€ und Vier Tage schrauben. ORG.Maß MFG PS: Bilder hab ich auch gemacht

  • Ölverbrauch bei 525i

    adler2 - - Allgemein

    Beitrag

    Mein 523 hat zwei bis drei liter auf 1000 km gebraucht.Kopf hatte ich komplett überholt. Danach KGE (Kurbekgehäuseentlüftung) erneuert. Keine änderung. Jetzt habe ich neue Kolbenringe eingebaut und der Ölverbrauch ist fast Null. MfG

  • Abmeldung

    adler2 - - Navigation

    Beitrag

    Ich glaub ichn melde mich hier wieder ab. MfG

  • Duallayer

    adler2 - - Navigation

    Beitrag

    Habe mal mit Ultra Iso aus einer Duallayer eine einfache gemacht. Die Sprachdateien (und noch ein paar andere können anbgeblich gelöscht werden) sind ziehmlich groß und wurden gelöscht. War ein MK4 Navi. Ich glaube im 7er Forum (oder google) ist ziehmlich genau beschrieben. Meine abgespeckte EinfachDVD hat funktioniert. MfG

  • 745 2002 ca 180000 ist schon 6 oder 7 Jahre her. Hab es bei einem knauserigen Bekannten gemacht. PS: Hätte ich damals gewußt was es in der Werkstatt kostet (Er hat mir 100 € gegeben) hätte ich mir etwas mehr Zeit gelassen. MfG

  • Notlösung: Rohr absägen, ausbauen und entgraten,hitzebeständigen Schlauch plus vier Schlauchschellen über ein Rohr schieben, neue O-Ringe einbauen,nun die zwei Rohre wieder einbauen, den Schlauch auf beide Rohrhälften verteilen und die vier Schlauchschellen anziehen. Hat 5 Jahre gehalten, danach wurde er verkauft. Bie jetzt keine Meldung das es undicht wäre.

  • Vorstellung

    adler2 - - Vorstellung

    Beitrag

    Hab in mit "unrundem Motorlauf" als Motorschaden für 6k gekauft. Kühlwasser und Öl waren sauber. Kompression auf Zylinder 3 gleich 0.Hab ne spritzer Öl eingefüllt Komp. immer noch weg. Meine Diagnose (A-Ventilverbrannt) hat sich Gott sei Dank bestätigt. PS: Ausstattung hat sich meine Frau genau so gewünscht. MfG

  • Vorstellung

    adler2 - - Vorstellung

    Beitrag

    Guten Tag miteinander. Hab nen 523 mit Motorschaden gekauft. Ventil war verbrannt. Mittlerweile läuft er wieder recht gut . Vieleicht kann man ja die ein oder andere Erfahrung austauschen. MfG