Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • US CIC kein Ton

    kaiogalaxy - - Navigation

    Beitrag

    Schönes Beispiel, wie ein Forum zu funktionieren hat und scheiß Beispiel, wie es hier wohl auch läuft... Schön, dass es funktioniert

  • HowTo: CAN Datendisplay im DIY

    kaiogalaxy - - Tuning

    Beitrag

    über einen „Einbaustützpunkt“ habe ich auch schon nachgedacht.... nur eben in MG

  • HowTo: CAN Datendisplay im DIY

    kaiogalaxy - - Tuning

    Beitrag

    Hatte ebenfalls den Eindruck, dass es um das Projekt ruhig geworden sei. Wie gut, dass dem nicht so ist. Löten kann ich, basteln ebenfalls

  • HowTo: CAN Datendisplay im DIY

    kaiogalaxy - - Tuning

    Beitrag

    Der kaio hat Interesse. Falls du noch einen m54 als Tester suchst;) Falls nicht, besteht dennoch Interesse.

  • Danke für deinen Beitrag und den Tipp mit Leebmann. bin dort schon lange registriert Denkst du, dass eine defekte KGE für alle Symptome verantwortlich ist?

  • Hallo Tarik, Zitat von GTS_Tarik: „Kühlmittel stand immer und nur bei kaltem Motor prüfen... “ Korrekt, außer man steht nachts mit dem Problem mitten in der Pampa und muss nach Hause Zitat von GTS_Tarik: „Und mal richtig Entlüften(lassen) beim M54 haste ja noch Entlüftung Schrauben.“ Wo sollen diese Schrauben sein? Zitat von GTS_Tarik: „ Hilfreich wäre es noch den Deckel vom Ausgleichs behälter zu tauschen. “ Das wird auch noch geschehen Nach der nächsten langen Autobahnfahrt ist nun folgendes h…

  • Hallo Forum, mein M54b22, von 2003, macht mir gerade Sorgen. Dieser hat mittlerweile eine Laufleistung von 270.000km. Er wird jeden Tag ca. 50km bewegt und bekommt an den Wochenenden 600km Autobahnkilometer abverlangt. Letztere eher im höheren Geschwindigkeitsbereich, nachdem er warmgefahren wurde. Vor 7000km platze der Kühlwasserausgleichsbehälter, da vermutlich zu viel Wasser ins System gekippt wurde. Daraufhin tauschte ich den Behälter nach Anleitung, mit Entlüften und allem Pipapo. Seither f…

  • klingt hart nach Unterspannung. Fehlerspeicher auslesen (lassen) und dann mal weiter sehen

  • Bei dem Thema lapower harke ich mich gerne ein. Das Ding ist angeschlossen, der CD-Wechsler codiert, man kann sich per Bluetooth verbinden, aber dieses Menü, welches unter CD1 erscheinen soll, erscheint nicht. DIP in sämtlichen Varianten ausprobiert. Vllt kann man zusammen ja eine kleine Anleitung erstellen

  • Kupplungspedal und Bremspedal steinhart

    kaiogalaxy - - Antrieb

    Beitrag

    Von jetzt auf gleich? Oder hat sich das angebahnt? Bremssystem entlüften?

  • Schön, dass ich einen Leidensgenossen habe @Dr Death Die Motorlager meines Wagens machen an sich einen guten Eindruck. Das Getriebelager habe ich mir noch nicht angesehen. Welches ist der bestmögliche Weg, Motor- und Getriebelager zu testen?

  • „Seit dem ich das Auto habe, hört man beim abstellen ohne Kupplung einen rütteln (wahrscheinlich Zweimassenschwungrad)„ Macht meiner auch, dachte ebenfalls es sei das ZMS. Es wurde samt Kupplung getauscht und siehe oder höre da, das Rütteln beim Abstellen ist geblieben. Meist begleitet von einem dumpfen mechanischen Schlagen. Ein Kollege tippt auf eine ausgeleierte Rolle oder etwas das beim Abstellen des Motors ist seine Endposition gehen möchte, diese aber überspringt, wieder in entgegengesetzt…

  • Zitat von Dr Death: „Völlig normal. Flachschraubenzieher heiß machen, in den Rest einschmelzen und dann rausdrehen. “ Wunderbar smile.png Diese Idee hatte ich auch, wollte aber erstmal horchen, ob diese nicht zu abwegig ist und ob sie jemand nennen würde. Hat bestens funktioniert. Danke fürs Bestätigen/Ermutigen! abload.de/img/img-4041tyere.jpg Zitat von Matthias0507: „Hallo, ist mir auch passiert. Hab es drinnen gelassen. Hält Dicht. Hab den Kühlerschlauch abgezogen um das Kühlmittel zu wechsel…

  • Und für mich klingt das eher nach der Antriebswelle

  • Hallo zusammen, ich möchte das Kühlwasser meines M54 austauschen. Leichter gesagt als getan, denn die Ablassschraube ist, durch thermische Belastung nehme ich an, so spröde geworden, dass sie durch bloßes Angucken abbrach. Naja fast, ich hatte den "Knauf" zwischen zwei Finger genommen und wollte aufdrehen und beim Berühren hatte ich das Stück schon in der Hand. Wie bekomme ich nun das restliche Plastik aus dem Ablasshahn raus? Wie würdet ihr vorgehen? Das Plastik ist mies. Es ist brüchig, aber d…

  • Relais steht mMn nicht im FS. Habe hier einen alten diamantförmigen Schlüssel, welcher den Wagen auch problemlos öffnet, ihn aber dennoch nicht startet.

  • Batterie des Schlüssels leer? Ringantenne defekt? Zündschloss defekt? Elektronische Wegfahrsperre am greifen? Relais vom Motorsteuergerät defekt? Was macht der Wagen, wenn man versucht ihn mit dem Ersatzschlüssel zu starten?

  • Ich glaube ich bringe meine blinden Scheinwerfer dann zu dir

  • Di passende Software zu haben ist sicher nicht verkehrt. Könntest dir aber auch jemanden aus der Nähe suchen, der dir den Wagen mal eben ausliest und vllt den Ehrgeiz hat, das Problem zu lösen. Wer kann codieren [Liste]

  • Standlicht links defekt

    kaiogalaxy - - Elektronik & Elektrik

    Beitrag

    Hast du versucht, das Leuchtmittel direkt nach den Ausfall zu tauschen? Oder bist du noch eine Zeit lang „auf einem Auge blind“ gefahren?