Suchergebnisse

Suchergebnisse 1-8 von insgesamt 8.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo Genau wie bei @Slider sah es bei mir aus und ich denke es gibt noch mehr . Danke für die super Fotos. @felix 4389 klar kann man noch bremsen aber mit sehr geringer Wirkung bei mir war eine Leitung durch Bremse wurde weich und Pedal ging langsam bis auf das Bodenblech (im Stand an einer Kreuzung) Damit eine richtige Bremsung auf der Bahn Wenn man anfangen muss mit pumpen sollte man aber einen riesigen Abstand haben Die Antwort von BMW hatten wir noch nie ist uns nicht bekannt ist klar aber …

  • @Karafred Super das ich Dir zum ruhigen Schlaf verholfen habe und wie man an den Bildern sieht besteht Handlungsbedarf . Das zu ignorieren jetzt wo man es dank der Bilder sieht was da mit der Zeit für eine Zeitbombe entsteht ist grenzwertig. Was ist mit E60/61 die noch etwas älter sind ?. Ich habe das hier im Forum gemeldet um andere zu warnen wie es aussehen kann nicht muss weil unter der Verkleidung scheint ein Feuchtbiotop zu sein und das ist das Ergebnis. Gruss Schrotty

  • Hallo Ich hoffe man kann etwas erkennen . Mehr gibt die Kamera nicht her . Das ist genau im Halter . Richtig zu erkennen ist es erst wenn die Leitung aus dem Halter ist so wie hier . Also hängt das Leben oder die Gesundheit von einem Selber oder von Anderen vom Sparwahn der Automobilisten ab Geile Sache Gruss Schrotty

  • Hallo Die Resonanz zeigt das ich nicht der einzige bin . Wenn man das liest sieht es so aus das der Rostbefall von den Haltern kommt. Wer sich die Mühe macht und die Verkleidung demontiert das die Stehbolzen ?? wo die Kunststoffmuttern drauf sind das selbe Problem haben .Rost ABER an einer voll verkleideten Bremsleitung . War bei BMW " Das hatten wir noch nie " also Standartantwort IMMER heile Bremsleitumgen Gruss Schrotty

  • Hab leider nur Bilder der Bremsleitungen . An dieser Stelle sind sie mit Halterungen am Bodenblech befestigt .Sind so eine Art 4 fach Halter Daneben sind die Spritleitungen Gruss Schrotty

  • hallo User Hatte letztes Wochenende das Erlebnis der Besonderen Art Stehe an der Ampel Bremse getreten plötzlich wird die weich!!!! Stück gefahren angehalten sehr schlechte Bremswirkung Also geschaut kann ja ein Bremsschlauch sein War aber erst vor 14 Tagen beim Tüv nichts . Unter dem Auto ein Fleck unter dem Fahrersitz jo Bremsflüssigkeit . Montag zur Werkstatt (Ne Freie) Verkleidung ab und siehe da Bremsleitung durchgefault Ein Leitung undicht genau an den Befestigungspunkten (2 Stück ) sind b…

  • Kennzeichenbeleuchtung

    Schrotty - - Elektronik & Elektrik

    Beitrag

    Jo Danke Genau das war es 1 Kabel durch an zwei war die Isolierung schon gebrochen Gute Fahrt weiterhin

  • Kennzeichenbeleuchtung

    Schrotty - - Elektronik & Elektrik

    Beitrag

    Hallo Ich bin neu im Forum und natürlich gleich eine Frage Habe einen E60(Limo) die Kennzeichenbeleuchtung links ist ausgefallen Birne habe ich gewechselt geht nicht Stecher ab und gemessen kein Strom Wollte ab dem Lichtmodul prüfen ob Kabel io und ob da Strom rausgeht nur welcher Pin ist das Ist ein Baujahr 2005 mit Halogen Gruss Schrotty