Suchergebnisse

Suchergebnisse 1-20 von insgesamt 335.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 480a Partikelfilter

    fliyer - - Antrieb

    Beitrag

    Icjh hatte nach der Reinigung das selbe Problem, nur ein wechsel des DPF war bei mir erfolgreich. Von den Werten her hört es sich gut an, jedoch hat der Sensor aber nichts mit der Fehlermeldung zu tun. Die DDE leitet ja die Regeneration ein, ich denke eher, das die Reinigung nicht erfogreich war. Hier mal Werte von einem Neun DPF ( Regeneration ca. alle 600km-1000km ) ist immer unterschiedlich bei mir Lastbereich : Nach regeneration - Nach 600-1000km Stand : 0,88mbar - 6,88mbar 70km/h: 11,88 - 2…

  • Oil Catch Can Projekt

    fliyer - - Antrieb

    Beitrag

    Konntest du eigentlich die Ursache des Drucks finden?

  • Was hat dieses Auto bloss ?

    fliyer - - Elektronik & Elektrik

    Beitrag

    Mann kann doch die Ruhestromverletzung auslesen mit IN**. Ein Kandidat für das Summen ist die Drosselklappe. Hast du die mal abgesteckt?

  • 480a Partikelfilter

    fliyer - - Antrieb

    Beitrag

    Ich habe mich in letzter Zeit sehr ausgiebig mit dem DPF und dem System auseinandergesetzt. Meiner Meinung nach, bringt das Waschen und Spülen nix, dafür bin ich 450€ umsonst losgeworden. Nie wieder ( denke auch nicht bei der Laufleistung, dass ich das muss ) Zustand bei mir war : 430.000km mit dem alten DPF, dieser wurde auch gereinigt ( denke mit Wasser und Druckluft) , also nicht Professionell freigebrannt. Jedoch kann keiner ohne Röntgengerät in den Filter hinein schauen, wenn die Lamellen n…

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    Sollte man eigentlich noch mehr Werte zurücksetzten als nur den DPF anmelden? Ich meine Luftmasse oder so ?

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    So er ist getauscht, jetzt Wert 1,88mbar im Stand. Der Drucksensor von Hella passt aber nicht ganz so toll wie der von BMW rein Bin mal morgen auf der Bahn gespannt, was er mir bei 100km/h anzeigt

  • Vielleicht sind die Stecker ( Plus die Klammer) beim AGR-ventil nicht richtig drauf, also das Druckluftventil am Motor, du sagtes ja, dass du alle Schlähce Neu gemacht hast. Das kannst du auc erkennen, wenn die Motorabdeckung ab ist, dann zwischen die Küherlschläuch am Motor schauen. Ist nur eine Idee, die schnell nachgeschaut ist

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    Habe jetzt den Drucksensor von Hella verbaut und der zeigt mir im Stand 55,50 mbar an, jetzt bin ich verwirrt. Der Original alte 4,55 mbar Morgen kommt der Neue DPF rein, egal was danach kommt.

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    Nein nicht gechipt. Kompression wurde bis jetzt nicht getestet, gehe aber auch nicht davon aus, das es hier relevant ist, da ich keine Farbveränderung der Abgase habe.

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    Habe mir jetzt einen Neuen DPF gekauft und möchte den nächste Woche einbauen, aber ich habe Angst, dass der mir sofort wieder zu geht. Wie kann ich den am besten sehen, ob der Turbo schon einen Schaden genommen hat? Visuelle Beurteilung: Als ich die Ladeluftschläuche ( Turbo - Ladeluftkühler ) kein Öl Ladeluftkühler alleine bisschen Ölig ( Ladeluftkühler + Drosselklappe ) bisschen Öl vorhanden gereinigt hatte , ist mir das aufgefallen. Druckangaben aktuell: Bin jetzt 2000km gefahren und der Druc…

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    Das sind echt super Werte die du hast. Da komme ich nie dran. Diese Werte hatte ich auch beim X1 nie gehabt. Mir ist nun noch aufgefallen, dass wenn ich im Stand die Drehzahl erhöhe bis 2000 U/min, dass ich merke wie der Auspuff schwingt. Habe Gestern noch das Druckventil und alle Unterdruckschläuche erneuert, sowie komplett Reinigung des AGR System. Dazu noch alle Umlenkrollen und Riemen gewechselt, die waren dann auch mal dran.

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    Habe nun den Kabelbinder wieder dran gemacht und den Schlauch fixiert, danach 2 Regenerationen hinter einander eingeleitet. Wert ist jetzt im Stand auf 10mbar gesunken, und die Temperaturen sind auch auf 180-230° gesunken. Werde Heute zur Arbeit noch mal 2 einleiten, das sollte dann reichen Im Moment hat er dann bei 100km/h so um die 50-60mbar, denke das ist wieder in Ordnung.

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    Sollte man den Originalen Sensor von BMW nehmen, oder geht auch der von Hella? Schon weclche Erfahrungen damit gemacht? Ich sehe gerade, dass der Schlauch zum Drucksensor keinen Kabelbinder mehr hat, na ja, versuchen kann mann es und danach schaue ich mal. Kann mir aber nicht vorstellen, dass es daran liegt

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    Hi, ja wechsel habe ich selber registriert und Restlaufstrecke ist 250.000km

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    Guten Morgen, Laufleistung ist 435.000km Der Turbo wurde untersucht und für Dicht erklärt, von der Werkstatt. Ich hatte den Wagen komplett zum wechseln gegeben, also Demontage und Montage inclu. Regenerationszyklus kann ich nicht sagen, bin mit dem Wagen erst 400km gefahren und dann wurde eine Regeneration gestartet. Injektoren wurden alle letztes Jahr von Bosch gereinigt und haben keine Probleme laut I**A. Ansaugseite Turbo ist Trocken, Ansaugseite Drosselklappe ist etwas Öl .Dies können aber a…

  • PDF nach proff. Reinigung wieder Voll

    fliyer - - Antrieb

    Beitrag

    Ich habe ein Problem mit meinem PDF. Letzen Fehler waren vor der Reinigung: 44CF 4CE0 Der PDF wurde vor ein paar Tagen proffesionel gereinigt und hatte direkt nach dem Reinigen ein Gegendruck IM Kalten Zusatand von 4-5 mbar Jetzt paar Tage danach hatte er Heute Morgen beim Starten auch wieder 5mbar, jedoch nach längerer Fahrt 75km im Stand 19.88mbar und im Info Speicher steht wieder Fehler 4CE0. Was kann das sein, dazu hatte er bei 400km die erste Regeneration gemacht, nach der Regeneration stan…

  • Denke die Antennen könnten das Problem sein. : Induktive Sendeantennen Vom Comfort Access Steuergerät werden folgende 8 Sendeantennen angesteuert: - 4 Fußraumantennen im Fahrzeug - 1 Hutablagenantenne im Fahrzeug - 2 Heckantennen im hinteren Heckstoßfänger - 1 Kofferraumantenne Mit den 4 Antennen in den Türen befinden sich innerhalb und außerhalb des Fahrzeugs insgesamt 12 Antennen. Schau mal nach, ob die alle noch da sind und richtig angeschlossen sind. Vielleicht ein Kabel defekt, aber dann wü…

  • verstehe ehrlich gesagt nicht den ganzen Aufwand dafür, hol dir doch einen günstigen Gebrauchten vom Schrotti. Das Ding ist doch schnell getauscht und passt auf jeden Fall.

  • Ich denke mal, du meist die Stelle? Hatte damals da auch mein gefummel , dass es passt. Zum Glück hatte ich damals jemanden dabei, der die Problemstelle schon kannte

  • wenig Ladedruck

    fliyer - - Antrieb

    Beitrag

    Zu den Soll Ist Werte Bild: Ich denke dass es sich hier um ein Kompalibitätsproblem handelt, sprich, dein Programm und die gewählte Motordatei sind nicht ganz sauber. Diesen Werten würde ich nicht trauen und lieber mit einem anderen Programm unter SG-Abfrage erneut abfragen. Ich will hier mal nicht näher drauf eingehen, aber es gibt dafür ein besseres Programm zum auslesen. Das Problem haben viele. Diesen Artikel vom freundlichen Forum kannst du dazu auch lesen und die Punkte abarbeiten, viellei…