Suchergebnisse

Suchergebnisse 1-8 von insgesamt 8.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • War heute auf der Bahn, bei 120 über 60 mbar. Sensor Original BMW erneuert. Auspuffblenden sind verrußt. Ausgelesen mit Ista

  • Gab es hierzu eine Lösung ? Habe gerade das selbe Problem

  • 480a Partikelfilter

    Magura89 - - Antrieb

    Beitrag

    Was mich an der ganzen Sachen stutzig macht das er jedes Mal bei jeder Fahrt regeneriert. Die 6.88 im Stand habe ich auch. Nur halt bei 2000 Umdrehungen über 50. Ich könnte es ja verstehen wenn er 100km hält oder dann erst regeneriert aber nicht bei jeder Fahrt. Ich könnte mir vorstellen wenn ich einen neuen Partikelfilter einbaue das es am End genau so schlimm ist. Wo hast deinen neuen gekauft ?

  • 480a Partikelfilter

    Magura89 - - Antrieb

    Beitrag

    So ich muss mich noch mal zu Wort melden, nachdem ich den Original BMW Sensor eingebaut habe ist die Fehlermeldung 480a weg, nur kommt jetzt die Meldung 4667 zu häufiges Regenerieren. Fahre ich morgens zur Arbeit und er ist auf Temperatur fängt an zu regenerieren und beendet sie auch. 8std später geht das Spiel wieder los. Den Partikelfilter habe ich ausgelesen und damals nach der Reinigung wieder neu angemeldet. Die Werte im Stand sind 7 bei Leerlauf und 53 bei 2000 Umdrehungen. Drallklappen si…

  • 480a Partikelfilter

    Magura89 - - Antrieb

    Beitrag

    Super Beitrag! Das mit den Sensoren habe ich jetzt auch hinter mir. Habe jetzt auch einen Originalen verbaut. Dann werde ich das mal so tun mit den Schellen und einschlafen. Danke dir melde mich noch mal fürn Feedback

  • 480a Partikelfilter

    Magura89 - - Antrieb

    Beitrag

    Habe ich nicht überprüft. Nur den Stecker zu dem Abgasdrucksensor. Da sind keine Augenscheinliche Defekte zu sehen

  • 480a Partikelfilter

    Magura89 - - Antrieb

    Beitrag

    Es wurde in einem Fachbetrieb gespült und nicht frei gebrannt. Welchen Sensor am Kabelbaum ?

  • 480a Partikelfilter

    Magura89 - - Antrieb

    Beitrag

    Hallo liebes Forum mein Name ist Tobias und fahre seit paar Monaten einen 530d lci. Ich weiß es gibt viele Beiträge zu dem Thema was ich als Überschrift habe aber vllt kann mir trotzdem mir jemand explizit sagen was ich zu machen habe. Situation ist folgendermaßen. Filter wurde vor etwas 2000km von einer Firma gespült und in dem Zug den Abgasdrucksensor getauscht weil wohl dies der Grund war weil er nicht regeneriert. Der Fehler 480a ist aber weiterhin im Fehlerspeicher vorhanden und lässt sich …