Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 480a Partikelfilter

    M57_Tourer - - Allgemein

    Beitrag

    Zitat von Magura89: „Es wurde in einem Fachbetrieb gespült und nicht frei gebrannt. Welchen Sensor am Kabelbaum ? “ Kabel zu allen Sensoren, die bei der Ermittlung des Rußwertes eine Rolle spielen.

  • 480a Partikelfilter

    M57_Tourer - - Allgemein

    Beitrag

    Sensor-Kabelbaum auch gecheckt?

  • Zitat von masterx100: „So neues Ergebniss. Ratet mal . Grundmodul ist defekt. Über den Preis müssenen wir nicht reden. Halt euch auf dem laufenden. “ Schön, dass dein Grund-Modul letztendlich eine gute Begründung liefert und funktioniert. Was war der Preis?

  • Wie viele KM ist dein Getriebe bereits gelaufen?

  • Zitat von MaxHassler: „Ganz ehrlich (nicht Forumskonform), ich habe bisher alles am Fahrwerk mit einer Breakerbar angezogen (600mm) und dann gib Ihm und noch ein kleines bisschen. Bisher ist nicht lose gegangen und nichts gebrochen. Meistens sind das ja M12 Schrauben mit 10.9 oder 12.9. Die Dinger bekommt man nicht ohne weiteres einfach ab. Ich behaupte auch mal das viele Werkstätten das nicht anders machen. Beim Domlager musst tatsächlich mitm Schlagschrauber aufpassen wenn du den Dom über die …

  • Hast du es schon mal mit einem anderen Handy probiert?

  • Der "Kurze Frage - kurze Antwort"-Thread

    M57_Tourer - - Allgemein

    Beitrag

    Thermostat falsch.

  • Was war?

  • Zitat von Murdoc: „- Scheibenwischer hinten ist fest (also nicht prüfbar) - Die kleine Scheibe öffnet nicht (entweder Taster defekt oder eben Kabelbruch) - Alle anderen Funktionen der Heckklappe sind gegeben Kann ein Bruch im Kabelbaum der Heckklappe solcherlei Symptome auslösen ? “ Die kleine Scheibe öffnet nicht? UND was ist, wenn das Auto denkt, die sei die ganze Zeit offen?

  • Deine Heckklappen-Kabelbäume sind OK?

  • E61 LCI Öl in Kühlflüssigkeitsbehälter

    M57_Tourer - - Antrieb

    Beitrag

    Nicht selten kommt Öl von einem defekten Ölkühler in den Wasserkreislauf.

  • Oil Catch Can Projekt

    M57_Tourer - - Antrieb

    Beitrag

    Und mich würde interessieren, wo genau sein Abscheider sitzt.

  • Oil Catch Can Projekt

    M57_Tourer - - Antrieb

    Beitrag

    Zitat von saft6luck: „Zitat von M57_Tourer: „Zitat von saft6luck: „Hast du den Ansaugtrakt inkl. Ladeluftkühler gereinigt? “ Er ist sehr engagiert in dieser Richtung. Ich denke, es gibt nicht viele Alternativen, dieses Problem anzugehen. Die Auffangbehälter-Geschichte gefällt mir. “ Es ging mir um das weiterhin vorhandene Öl im Ansaugbereich. “ Schon verstanden, kann gut sein, dass sich da einiges angesammelt hat. Da unten am LLK wäre ein abnehmbarer Auffangbehälter auch nicht verkehrt.

  • 6hp Getriebe wechseln

    M57_Tourer - - Antrieb

    Beitrag

    [list=1][*] [/list]Zitat von Michwer: „Wenn man das Getriebe erneuert hat, muss es dann neu eingestellt oder zurückgesetzt werden, oder funktioniert es?? LG Michael “ Es sollte funktionieren, was den Rest beinhaltet.

  • Oil Catch Can Projekt

    M57_Tourer - - Antrieb

    Beitrag

    Zitat von AdmiralPimpa: „... Somit habe ich mir ein Mann&Hummel Provent 150 Original eingebaut und zum abfangen des Öls ein darunter mit dem Provent verbundenen Auffangbehälter ( billig OCC) der noch ein Edelstahlschwamm beinhaltet damit das System so effizient wie möglich arbeitet. Heute nach 620km habe ich den Behälter mal entleert und staunte nicht schlecht was da abgefangen wird. Jedoch habe ich gesehen, das vor der Drosselklappe trotzdem noch Öl steht und der Ladeluftschlauch immer noch gut…

  • BMW 530 D e61 Bauj. 2004

    M57_Tourer - - Antrieb

    Beitrag

    Zitat von Star: „Nach dem meine Riemenscheibe ( Kurbelwelle) kaputt gegangen ist, und ersetzt wurde, springt das Auto im warmen Zustand schlecht an mit Geräuschen und im kalten Zustand springt er sofort an aber mit Geräuschen. “ Zitat von Star: „Der Mechaniker meint als die Riemenscheibe kaputt gegangen ist dass die Zweimassenschwungrad was abbekommen hat, ( aus dem Punkt gekommen ist !?) “ Kann ich auch nicht nachvollziehen. Das Problem liegt eher vorne am Motor. Gegen was habt ihr die Schraube…

  • Ich kenne Vereisungsschäden bei Minusgraden.

  • Zitat von M57_Tourer: „Zitat von bmwe60fan: „Fehlermeldungen wie: Getriebe gestört, gemäßigt fahren, ABS gestört usw. “ Geht es genauer über den Fehlerspeicher?1. Gerät mit passender Software zum Fehlerauslesen anschließen. 2. Fehler anzeigen und speichern fürs Forum. 3. Fehler löschen. 4. 50 km fahren. 5. Fehler anzeigen und speichern fürs Forum. 6. Hier die beiden Fehlerlisten posten. “ Fehlerspeicher professionell auslesen, so kommst Du weiter.

  • Zitat von Faucher: „Die 20A Sicherung war kaputt. “ An die Sicherung im Handschuhfach hatte ich als erstes gedacht.

  • Zitat von Black_Sea_BMW_28: „Könnte es vielleicht die Lichtmaschine sein oder irgendein Aggregat was den Strom umwandelt oder verteilt ? Oder sogar das IBS selbst ? “ Bei mir hat sich das Getriebe-Steuergerät nicht gemeldet, als die Lima teilweise ausgefallen und dadurch die Bordspannung bei laufendem Motor über Minuten unter 12V war.