Suchergebnisse

Suchergebnisse 1-20 von insgesamt 580.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hast du sonst noch irgendwelche Symptome? Was passiert wenn du den LMM ziehst?

  • Hast du dir den Luftfilter mal angeschaut? Wenn schon Öl in der ASB steht. Hatte ich z.B. noch nicht diesen Fall, Verkokungen ja ÖL in größeren Mengen nein. Als du ASB unten hattest kann man zu mindestens erahnen ob an der VDD alles dicht ist. Wie sah es da aus? Ist der Luftmassensensor evtl. verschmutzt oder verölt und gibt falsche Werte?

  • Hast du den Fehlerspeicher ausgelesen es gibt einige Fehler die verhindern das regeneriert werden kann. - Drosselklappe defekt - Km-Temperatur nicht erreicht - Ladedruckstellung defekt - Sensoren am Turbo oder DPF Defekt Ich hatte mal eine kaputte Drosselklappe (elektrisch verstellbare Pierburg) und einen Defekten Ladedrucksteller. Beides hat u.a. dazu geführt, dass der DPF nicht mehr regenerieren konnte.

  • Hatte den Fehler schon mal, allerdings mit damals aufgrund eines Kabelbruchs. - 0x9E3B Fehlerort Wandler Versorgung. Stg riecht auch abgebrannt. Das STG habe ich dann für 50€ zu einem geschickt der das repariert. Das war Nov. 2020 seit dem ging es bis jetzt. Kabelbruch habe ich natürlich davor beseitigt.

  • Soviel kann ich sagen lt. I*PA habe 14,05V gemessen. Kann aber auch mal mit dem Multimeter dran versuchen kann ichs mal. Kann es Sinn machen etwas direkt am Anlasser zu messen?

  • Weiter gekommen bin ich noch nicht. Aber heute ist mir einfach so das PDC - Steuergerät abgeraucht. (Keinen Fehler Richtung Sensor oder Kabelbaum) Beim Rückwärtsfahren einfach "zack weg" riecht auch Kräftig verkohlt. Gibt es da einen Zusammenhang? Vermutlich nicht oder?

  • Zitat von M57_Tourer: „Super, welches UV Kontrastmittel hast Du genommen? Zitat von MaxHassler: „Bzgl. Wasserlekage ich habe mir damals ein UV Kontrast Mittel rein und habe es in der Abenddämmerung mit einer UV Lampe abgesucht. War bei mir übrigens das AGR Thermostat, dort war der kleine O-Ring undicht. “ “ LIQUI MOLY 3339 Fluoreszierender Lecksucher K

  • Bzgl. Wasserlekage ich habe mir damals ein UV Kontrast Mittel rein und habe es in der Abenddämmerung mit einer UV Lampe abgesucht. War bei mir übrigens das AGR Thermostat, dort war der kleine O-Ring undicht.

  • So Trick 17 mit eigenen Handy Screenshot vom Orginal in der Galerie gemacht

  • Stecker sieht für mich i.O. aus. Kein Grünspan oder verborgenen Kontakte. Das STG sieht neuer aus wie der Rest meiner Bauteile, ist denke ich nicht mehr Original aus 2005, einfach den Alterungzustand der Kunststoffes nach der IBS wurde glaub auch 2012 oder so gewechselt da ist ein Fänchen dran. Auf den Hinweis von Maxl habe ich mir auch Massekabel angeschaut sieht auch i.o. würde ich sagen. Leider kann ich die Bilder nicht posten. Bekomme wieder "Der Parameter "Class Name" fehlt oder ist ungplti…

  • Wie würde ggf. Klemme 30 mit den Fehlern zusammenhängen? Leider habe ich mich bisher wirklich 0% mit der Elektronik beschäftigt

  • Zitat von CCC88: „Poste mal die Fehlercodes. Tippe aufs Relais rechts hinten im Heck am Sicherungskasten für Klemme 30. “ Sorry erst jetzt gesehen. Reicht das wie oben? Sonst habe ich noch Bilder auf dem Handy

  • Nachtrag zum DSC - 0x5ED2 Bremsscheiben Wischer RLS ungültige Signale an Regensensor - 0x5E40 Raddrehzahfühler HR Signalflanke fehlt - 0x5E32 Raddrehzahfühler HL Signalflanke fehlt - 0x5E30 Raddrehzahfühler HR Leitungsstörung o. Kruzschluss - 0x5E3E Raddrehzahfühler HL Leitungsstörung o. Kruzschluss Mit dem ersten kann ich nichts anfangen die anderen vier scheinen ja schonmal in eine Richtung zu gehen. Wo hockt denn das DSC Stg?? Ist das womöglich sehr nahe an der Batterie und bekommt als erstes…

  • Also für mich war die FS Suche nicht so erfolgreich auf fällig war das DSC hinten links und rechts drinnen war. Hatte aber bisher auch keine Probleme mit dem DSC. Dynamisch Stabilitätskontrolle Plus Hinten Links Hinten Rechts Und Bremswischerfunktion ungültiges Signal an Regensensor Das sind auch die einzigen Fehler die beim Umweltbedingung keine KM haben. Sonst habe ich halt noch Glühkerzen 6x und DPF zu oft regeneriert. Die sind aber aus meiner Sicht auszuschließen. Sonst hatte ich noch vor ca…

  • Nachtrag das Lenkrad ist noch nicht mal ganz auf "Endposition" gefahren gewesen, ich habe es nach ganz unten gestellt und durch diesen Komfortzugang fährt es ja immer hoch wenn man das Kfz abstellt. Ist einfach so auf halben Weg stehen geblieben Anlasser habe ich nicht gehört gespürt, bin mir auch wie gesagt beides mal nicht sicher ob ich "nur" Zündung auf Pos. 2 gedrückt habe ohne die Bremse zu betätigen.

  • Hallo zusammen, ich habe ein Problem bzw. ein Thema was ich nicht wirklich lösen kann. Der Fall ist nun 2 mal eingetreten einmal heute und ein mal am 4 April. BMW E60 530d 231PS M57D30TÜ2 "Microfacelift". Das erste mal war es direkt nach dem reinigen der ASB und ich dachte das es evtl. damit zusammenhängen könnte. Folgendes Szenario. Wenn ich den Schlüssel (CAS Schlüssel mit Batterie) ins Schlüsselfach stecke und dann Start Stopp gedrückt habe ist noch bevor der Anlasser an ist das komplette Boa…

  • O-Ring zum Dichten gleich mit wechseln sollte i.d.R. dabei sein. Falls sich der alte aufgelöst hat bzw. noch im AGR steckt, bitte tauschen. System ist Selbstentlüftend ich habe trotzdem manuell über die Schrauben entlüftet, dazu einmal warme Fahren und die kleine Schrauben leicht aufdrehen.

  • Meiner hat M57D30N2 mir 231PS. Kannst du den ausschließen das es vom Gaspedal selber kommt? Evtl. ist dort etwas an der Sensorik. Das er in dem Bereich es nicht richtig erkennt. So wirklich vorstellen das es daran liegen kann, kann ich mir auch net.

  • Ist jetzt natürlich echt schwierig. Hast du das bei allen Geschwindigkeiten & Gängen oder gibt es da einen Bereich? Passiert es auch wenn er warm ist? Sonst könnte man mal die Injektioren anschauen ggf. Rücklaufmengenmessung. Ich habe seit Ewigkeiten z.B. wenn er Morgens kalt ist, ich fast im Standgasfahre, dann zuckt er manchmal kurz 2 oder 3 mal bei 40kmh-50kmh da es aber nie schlimmer geworden ist und extrem selten auftaucht habe ich mir gesagt wird schon so passen.

  • VD habe geschaut als ich ASB runter hatte. Vermutlich kommt einiges Richtung Turbo & Ölwanne. Bei Ölwanne wird der Filz nicht helfen. Sonst bleibt noch der Schlauch vom Turbo zum LLK. Vakuumpumpe konnte ich bei mir außen nichts finden. Also Richtung ÖL an außen. Für 375tkm suche ich halt eine Lösung welche dann nicht komplett den Rahmen sprengt.