Suchergebnisse

Suchergebnisse 1-20 von insgesamt 134.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • @blabla26 So hat es bei mir auch angefangen...

  • Um die 95° hatte ich bei längeren, schnellen Autobahnfahrten erreicht. Ich glaube, in der Stadt schafft man das im Sommer vielleicht auch. Und mit einem Wohnwagen geht die Temperatur auch schnell, stark hoch. Kurz vor dem Tausch des Lagers, ist bei so einer Temperatur, selbst beim beschleunigen in der 6ten Fahrsstufe die Getriebestörung aufgetreten.

  • Hatte einen bei Amazon gekauft für 35€, der allerdings noch original verpackt im Keller liegt. Um das Lager herauszubekommen nutzte ich einen der Selbsthilfewerkstatt, der aber auch nicht sehr hochwertig war und nur noch 3 von 4 Greifern hatte. Das Lager hat sich sehr leicht herausziehen lassen, davor hatte ich eigentlich ein bisschen Bammel.

  • ZF6HP Bushing Kit, wer hat Erfahrungen

    Max Muster - - Antrieb

    Beitrag

    Oh ja, hatte gar nicht so genau hingesehen. Den Satz den in ich damals gekauft hatte, gibt's aktuell nicht bei eBay. Ja, bis jetzt funktioniert es super. Egal welche Getriebeöltemperatur erreicht wurde, es sind keine Probleme mehr aufgetreten.

  • ZF6HP Bushing Kit, wer hat Erfahrungen

    Max Muster - - Antrieb

    Beitrag

    Ja genau, hatte nur die Probleme bei der Kupplung E und deshalb nur das Gleitlager im Stator getauscht. Zum einen weil ich nicht noch irgendwelche Schäden beim Einbau der restlichen Gleitlager riskieren wollte und zu anderen wollte ich wissen ob das eine Gleitlager die Lösung ist.

  • Getriebeprobleme

    Max Muster - - Antrieb

    Beitrag

    Den zweiten Beitrag hier im thread. Und du könntest hier ein bisschen lesen... ZF6HP Bushing Kit, wer hat Erfahrungen Aber damit will ich nicht sagen das du das selbe Problem hast, es wäre aber eine Möglichkeit die man probieren könnte. Ich glaube, die Komponenten von den 6HP Getrieben sind immer gleich, das sollte bedeuten, dein Getriebe könnte 600- 700 NM vertragen, die du im Benziner natürlich nicht erreichst. Vermutlich ist es lediglich die Mechatronik die die unterschiedlichen Drehzahlen be…

  • Getriebeprobleme

    Max Muster - - Antrieb

    Beitrag

    Tritt das Problem erst nach längerer Fahrt/ hoher Getriebeöltemperatur auf? Wenn ja, hast du bestimmt eines der Probleme aus dem zweiten Beitrag.

  • Also das Kabel mit dem Klinkenstecker gehört an aux und das Zusatzkabel fürs Mikrofon oben im Himmel zwischengesteckt. Den Controller muss man wohl nicht zwangsläufig mit dem Extrakabel anschließen, da sind doch Zettel dran auf denen die 3 Möglichkeiten beschrieben werden. Will heißen, das Extrakabel für den Anschluss des Controllers kann eigentlich ungenutzt bleiben. Zumindest ist das bei den roadtop- Interfaces so.

  • Ich habe auch ein Pixel 3a und bei Maps und Waze funktioniert die automatische Umschaltung nicht. Nutze ich ein iPhone funktioniert es tadellos. Muss man sich vermutlich mit abfinden, vielleicht gibt's ja irgendwann ein Update.

  • Mir Aufhängung meinst du die Anbindung Motorseitig? Hinten am Ausgang zur Kardanwelle liegt er auf dem Bock auf, passt doch bestimmt. Sieht zumindest auf den Bildern so aus als wenn der Schraubenabstand beim Anlasser anders ist. Könnte mir vorstellen, das nur das Gehäuse abweicht. Vielleicht kannst du einfach das gesamte Innenleben umstecken und den alten Wandler übernehmen. webshop.ganzeboom.net/zf6hp19 Da sieht es auch so aus, als wenn das Innenleben immer ziemlich gleich ist. Lediglich Ausgan…

  • Erstmal Glückwunsch, das du nun das richtige Gerät erhalten hast! Bin gespannt wie dein Resümee ausfällt . Gibt es in der Anleitung einen Hinweis wo wann die aktuelle Firmware herbekommt? Hab zwar einen Mailkontakt über den man die Firmware anfragen kann, es muss ja aber eigentlich auch einen offiziellen Weg geben .

  • Ich fahr die Stage 3 im 530d LCI und bin sehr zufrieden. Hatte auch mit harten Schaltvorgängen gerechnet, dem ist aber zumindest in D nicht so.

  • Hatte diesen Fehler zwar noch nie, hatte aber auch gleich an die Einstellung des Zugs an diesem Hebel gedacht. Das zu probieren kann ja kein Fehler sein, wenn du die vorherige Einstellung irgendwie markieren kannst.

  • - Ich auch nicht, trotzdem habe ich darüber Support und Firmware erhalten. Drück dir die Daumen! Ich hatte es auch über den Link auf der ersten Seite bestellt.

  • Hab die Verpackung neulich entsorgt, bin mir aber ziemlich sicher das CIC drauf stand. Das ist ja nun echt ärgerlich Aber ich glaube, das wird nicht hinhauen. In dem F30forum gibt es zumindest unterschiedliche Firmwares für CIC und NBT. Hier könntest du noch Fragen ob es eine Möglichkeit gibt das zu verwenden. roadtopdirect@hotmail.com

  • Ja, ich habe es mit einem Pixel 2 mit Android 11 am laufen. Das haut im großen und ganzen auch ganz gut hin.

  • Mit ein bisschen gefummel bekommt man das Interface auch mit Getränkehaltern hinter der Leiste versteckt

  • Du musst doch nur dein altes Steuergerät von der Mechatronik trennen und an der “neuen“ montieren. Dann weiß das Auto nicht das ein anderes Getriebe verbaut wurde. Oder, wenn sonst alles gut war mit deinem Getriebe,einfach die Mechatronik komplett auf das "neue" Getriebe umsetzen. Lediglich die Adaptionen zurücksetzen und eine Adaptionsfahrt durchführen müsstest du noch. Ansonsten kannst du hier vielleicht auch Ersatzteile bekommen... automatic-berger.de

  • Hm, das ist ja komisch. Hab in den Interface- Einstellungen schonmal gesucht ob es eine Einstellmöglichkeit gibt, aber ohne Erfolg. Dann werde ich das aber nochmals versuchen hinzubekommen.

  • @ Eugen Startet bei dir beim drücken des Knopfes nicht auch das Originale Sprachsteuerungssystem des CIC parallel? Bei mir ist das so, aus diesem Grund nutze ich die Spracheingabe über die Auswahl mit dem idrive Controller beim Interface.