Suchergebnisse

Suchergebnisse 1-20 von insgesamt 153.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Stromausfall 525d E60

    Defence1 - - Elektronik & Elektrik

    Beitrag

    1. ne neue Batterie musst immer auch anlernen. Prüfen alles mal der Reihe nach, fang vorne an... treibt die riemenscheibe ( die große in der Mitte) die lichtmaschine noch richtig an ? Wenn ja, welche Spannung liefert noch lichtmaschine ? Und kommt die Spannung auch hinten an der batterie an ? Ibs kann auch kaputt sein dann spinnt er auch.

  • du musst von unten schauen ob was gemacht wurde. Sind das unterhalb des Übergabestützpunktes rostpickel ? Die haben bei mir schon gereicht das sie die Platte eingesetzt haben...

  • so habe mein auto eben zurückbekommen. Insgesamt 4 Stunden war es weg. Es wurde diese kunststoffplatte eingebaut und das Kabel gefettet ( mir wurde das hinterher auch freundlich erklärt ) das auto war gewaschen und gesaugt. Muss echt sagen obwohl ich immer nur mal für teile dort bin wurde ich absolut top behandelt.

  • ich muss sagen fährt sich auch echt gut. Will das jetzt mit dem elektrischen Antrieb mal bissi testen... hab ihn an die Steckdose gehängt die batterie war leider leer. Mal schauen

  • sodele meiner ist jetzt auch dort. Leider später als geplant kam ne op dazwischen. Das Kabel selbst sieht super aus, er hat nur von unten in ca. 2 cm Entfernung zur Durchführung eine rostige Stelle gefunden, und gesagt we möchte kein Risiko eingehen. Es wird ein Stück vom Blech herausgetrennt, und eine kunststoffplatte eingesetzt. Dauer ca 2 Stunden kann das auto morgen wieder holen. Ohne Diskussion gabs nen 2er Hybrid als Leihwagen gratis.

  • Komisches problem

    Defence1 - - Elektronik & Elektrik

    Beitrag

    Wenn du gestern erst gefahren bist - geht das Auto auch "schlafen" ? Denn über nacht einfach so batterie komplett leer ist komisch...

  • Hilfe Türverkleidung Ausbauen

    Defence1 - - Allgemein

    Beitrag

    Hm was ich mir mal überlegt habe - in den neuen Modellen sind doch diese dünnen led Bahnen in der Kante der Türverkleidungen.... meint ihr das würde beim e60 was aussehen ?

  • Kühlwassertemperatur

    Defence1 - - Antrieb

    Beitrag

    die 65 Grad sind definitiv nicht normal.... fängt schon mal damit an das der Diesel meines wissens nach überhaupt kein Kennfeldthermostat hat sondern nur ein normales "dummes" Thermostat, und somit gar kein Fehler abgelegt werden kann....

  • ja das ist korrekt. Die neu initialisierung des fensterhebers habe ich schon versucht. Egal wie lange ich ihn gedrückt halte - er fährt die 2 cm wieder runter. Fast so, als wäre er zu fest aben abgedrückt und es löst irgendwie der einklemmschutz aus. Leider habe ich nicht die anderen Tools zum Auslesen, die hier immer genannt werden, namentlich sage ich jetzt nicht ist ja nicht so gerne gesehen

  • Endstand sind jetzt 6 gebliebene Fehler. Alles mit dem kbm ist raus. Reserveradmulde ist trocken. 4 der 6 Fehler sind die glühkerzen das ist aber bekannt die werden getauscht. Der kraftstofffilter steht noch drin, den werde ich auch noch tauschen. Jetzt ist als aktiver Fehler nur noch die klima verblieben. Das scheinen wohl drei auf einmal zu sein... möglicherweise liegt das am geringen Füllstand. Das werde ich nach dem Auffüllen mal testen. Fehler Code: 009C77 Fehler Erklärung: :Temperatur-Sens…

  • danke für die info. Wobei meiner ja 2004 ist. Ich weiß leider nicht ob da zwischendrin eines der Steuergeräte mal getauscht wurde.... wie ich ihn bekommen habe war doch schon so einiges im Argen....

  • ok mache ich. Ich hab eben die Steuergeräte nochmal einzeln gelöscht, jetzt stehen nur noch die Glühkerzen drin.... vorher war es noch die kraftstoffpumpe, wie ich den gelöscht habe, hat der Wagen kurz geblockt... dachte schon oh das war jetzt wohl ein Fehler... aber hat sich wieder gefangen. ( Spannung zu hoch, Strom zu hoch war drin ) dann nach 70 Kilometern fahrt nochmal getestet bis auf die glühkerzen alles sauber. Aber die reserveradmulde checke ich gleich mal. Danke für den Tipp.

  • hi zusammen, Ich habe nach dem Auslesen einige Fehler gefunden die sich mir so nicht wirklich erschließen, da alles am auto ganz normal funktioniert... könnt ihr mit hier weiterhelfen? Fehler Erklärung: :AHM Klemme 30f_a: Unterspannung < 10,5 Volt Fehler Code: 00AAAB Fehler Erklärung: :AHM Klemme 30f_b: Unterspannung < 10,5 Volt Fehler Code: 00AAAC Fehler Erklärung: :AHM Klemme 30f_a: Ueberspannung > 15,5 Volt Fehler Code: 00AAAD Fehler Erklärung: :AHM Klemme 30f_b: Ueberspannung > 15,5 Volt Und…

  • vielen Dank für die info. Was ich aber noch nicht verstehe- wie zur Hölle dichtet da Metall auf Metall ab ? Das ist doch kurbein dünner flansch... wie wird das ohne dichtung gasdicht ?

  • hi zusammen, Beim tausch der thermostate wollten wir den agr kühler abbauen, haben aber festgestellt das die Schrauben der Verbindung zwischen krümmer und agr kühler so brutal festgeknallt sind das diese definitiv nicht raus gehen ohne zu reissen. Sie lassen sich nur ein kleines Stück drehen und sind sofort wieder fest. Wir haben sie daher wieder angezogen und das Thermostat ohne agr kühler ausbau getauscht. Das Problem ist nur das da jetzt die Verbindung undicht ist. Ein neuer krümmer ( Guss ) …

  • Ich habe meines bei Nordicon für ca. 300 Euro reparieren lassen. finde ich angemessen, funktioniert auch tadellos und auch die aktuelle navi DVD war dabei. alles fein.

  • der ist zu lang - das ding ist 15 cm lang ich wird mir heut abend eben ne kurze nuss und nen stink normalen 7er Imbus holen. Und dann mal so versuchen wie du gesagt hast irgendwie wird's dann wohl schon gehen. hach war das beim e34 noch toll soooooo viel Platz zum Schrauben

  • und welche muss bzw welche Länge nimmst du ? Oder nimmst du nen normalen imbusschlüssel ?

  • HI zusammen, welche Werkzeuge verwendet Ihr für die Sattelschrauben hinten ? mein 7er Aufsatz für hinten ist zu lang... bei meinem E39 oder E34 hat der noch gepasst aber beim E61 ist der Dämpfer im Weg...…..

  • relativ einfach - mir wurde mitgeteilt das Sie dazu nicht verpflichtet sind... aber nun gut. ich lade mein Ebike in den Kofferraum und fahre dann damit nach Hause, habe mir vorsorglich Urlaub genommen für diesen Tag.