Suchergebnisse

Suchergebnisse 1-20 von insgesamt 34.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • MOIN MOIN Gemeinde, ich zhab seit kurzem erhöte Batterieentladung mit dem Fehler: 00A559 KL30g_f.... jemand ne idee bzw da jemand erfahrung? Oder doch sicherung für sicherung nach ruhestrom prüfen?

  • Öl-Empfehlung

    Hatler - - Antrieb

    Beitrag

    N53 natürlich .... der fehlerteufel...

  • Öl-Empfehlung

    Hatler - - Antrieb

    Beitrag

    MOIN MOIN GEMEINDE, welches ÖL könnt ihr den für nen E60 525i 3.0 L N53 empfehlen? Für Tips wäre ich sehr dankbar. Zur Zeit fahre ich 5W30.

  • Ölstand min max - Füllmege

    Hatler - - Antrieb

    Beitrag

    Ich habe ja leider keinen "Peilstab" ... von min bis max 1 liter... danke für die info

  • Ölstand min max - Füllmege

    Hatler - - Antrieb

    Beitrag

    5 balken? Mhh ich hab min mittel max... mir ist aufgefallen das ich jetzt seit dem ölwechsel 5.000 km runter habe und er jetzt noch 1/4 vor min ist... welcher verbrauch ist den „gesund“?

  • Ölstand min max - Füllmege

    Hatler - - Antrieb

    Beitrag

    MOIN MOIN GEMEINDE, CIC zeigt mir ja fein den ölstand an... ich suche seit einiger zeot nach dem "wert" der zwischen min und max liegt... hat den einer parat ? Danke euch

  • Fehler 2AAF - e61 530iA, 272PS, BJ 10.2007 LCI

    Hatler - - Antrieb

    Beitrag

    Habe heuet auch endlich meinen NOx Sensor getauscht.... ob er beim kaltstart noch ruckelt, kann ich erst morgen sehen..... aber: ich habe das gefühl das das fahrzeug sich "irgentwie anders" verhält.... ich Fehlerspeicher: Lambdasonde linear, binear und nox ist endlch leer... jetzt bleibt nur noch: Kraftstoffpumpe plausibilität... mal sehen wie es da weiter geht.

  • Benzinpumpe defekt oder nicht?

    Hatler - - Antrieb

    Beitrag

    ich war aus sehr dummen zufall heute morgen beim freundlichen ne standlichtbirne holen..... er sagte mir jetzt eyyy zündspulen schon mal gewechselt? symptome wären wohl genau die, die ich habe... mal sehen.. aber ich habe zur zewit keinerlei zeit zum wechseln von allem

  • Fehlermeldung Kraftstoffpumpe

    Hatler - - Antrieb

    Beitrag

    hast du mal den fehlerspeicher auslesen können?

  • Benzinpumpe defekt oder nicht?

    Hatler - - Antrieb

    Beitrag

    Dadurch das ich zur Zeit keine Zeit finde konnte ich leider den NOX Sensor und die Innentankpumpe noch nicht verbauen.... dies wird in der nächsten woche passieren. Mal sehen wie es dann weitergeht.

  • Benzinpumpe defekt oder nicht?

    Hatler - - Antrieb

    Beitrag

    HDP ist gewechselt....

  • Benzinpumpe defekt oder nicht?

    Hatler - - Antrieb

    Beitrag

    SO... heute ist ein neuer fehler hinzu gekommen: Motorkontrolllampe AN: OHNE IDRIVE meldung ausgelesen: 002A2C - Gemischregelung 2... muss mir das jetzt mehr sagen und ich soll mir n neuen NOx-Sensor besorgen?

  • Benzinpumpe defekt oder nicht?

    Hatler - - Antrieb

    Beitrag

    dann tausche ich das ding auch noch... liegt ja schon da..... hängt dies evt mit dem ruckeln zsm? Injektoren wären wohl i.O. lt. BMW

  • Benzinpumpe defekt oder nicht?

    Hatler - - Antrieb

    Beitrag

    okay.... zum plausibilitätsfehler.... steuergerät?

  • Benzinpumpe defekt oder nicht?

    Hatler - - Antrieb

    Beitrag

    Zitat von uli07: „Zitat von Hatler: „auch keine "Pumpgeräusche beim aufschließen, öffnen der tür oder zündung an “ Macht meiner auch nur sporadisch. “ was bedeutet bei dir sporadisch? er stand ohne gestartet worden zu sein, nur mit offenen türen.... ich will nichts falsches sagen, aber in 20 minuten 3-4-5 mal hatte ich sie auf einmal gehört...

  • Benzinpumpe defekt oder nicht?

    Hatler - - Antrieb

    Beitrag

    MOIN MOIN UND DANKE FÜR DEINE INFO, ich kann normal mit dem auto fahren... nur beim ersten start am tag, schüttelt er sich wie n barkeeper.... spritverbrau liegt innerorts bei ca 11,5L außerorts 600km mit 100m bei 7,6L.... Fehler Code: 002AAF Fehler Erklärung: Kraftstoffpumpe, Plausibilitaet Fehler Code: 002B0A Fehler Erklärung: Stickoxidsensor, elektrisch Fehler Code: 002B09 Fehler Erklärung: Stickoxidsensor, Lambda linearen Fehler Code: 002B0B Fehler Erklärung: Stickoxidsensor, Lambda binaer

  • Benzinpumpe defekt oder nicht?

    Hatler - - Antrieb

    Beitrag

    SOOOO. Relais ist getauscht.... leider steht der Fehler noch immer drin....(auch keine "Pumpgeräusche beim aufschließen, öffnen der tür oder zündung an) ABER: Im Kofferraum befindet sich ja das Steuergerät, hinter der 2ten verkleidung.... einfach mal geschaut wie das da so aussieht.. und beim montieren, ohne das ich bewusst irgentwo drann war, lief die pumpe auf einmal an..... kann es das Steuergerät sein? gibt es da erfahrungen (kalte lötstellen etc?) BENZINPUMPE HABE ICH NOCH IMMER NICHT GETAU…

  • Ich wollte erstmal beim "günstigen" anfangen.... Inhjektoren schreibt ja jeder 2te.... jedoch auch viele die sagen hat nix gebracht... da die HDP gemacht ist wollte ich jetzt einfach den Fehlerspeicher "leeren" und dann mal sehen wie es weiter geht

  • Ich habe das Problem, das mein E60 525i LCI 2009 beim Kaltstart ruckelt.... aber halt auch nur da... wenn er einmal gelaufen ist ist alles tutti-frutti, gewechselt wurden von BMW ein Injektor der "nachtropfte" und die HDP, zündkerzen sind neu... die Tage kommt die Innentankpumpe dran.... da diese in mit ner fehlermeldung im Speicher steht....

  • Benzinpumpe defekt oder nicht?

    Hatler - - Antrieb

    Beitrag

    Alles klaro