Suchergebnisse

Suchergebnisse 1-20 von insgesamt 265.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Weiß jemand wie ich den "Schnapper" in der Mitte der Motorhaube auf bekomme, falls dieser klemmt? Links und rechts geht alles über Seilzug los. Es fühlt sich an wie wenn der Schnapper an der Metall Aufnahme klemmt.

  • Das BMW nicht zu einem in die Garage kommt ist wohl klar. Aber ich habe auch zumindest bei der Niederlassung hier bei mir ein bisschen das Gefühl, das die mich nicht für voll nehmen.

  • Edit sorry. Jetzt erst geblickt, das du vor ein paar Tagen hier reingepostet hast. Sorry mein Fehler.

  • Oha krass. Klar sowas ist eklig. Wie viel Kilometer hattest du und welchen Motor? Lässt es richten oder Austauschmotor? Man findet zumindest beim M57 immer wieder mal ein gutes Angebot.

  • Ich habe das Problem zumindest vorne das sich das Kabel gescheuert hat, wenn ein Sensor ausfällt geht das ganze System nicht mehr. Da du aber noch HM scheint es noch was anderes zu sein. Knistert keiner der Sensoren? Bei mir ist es so das wenn es wieder den Wackelkontakt hat alle bis auf der Sensor VL knistern.

  • E60 525D Lci Glühkerzenfehler

    MaxHassler - - Allgemein

    Beitrag

    Aber es geht mir gar nicht darum den TE vom wechsel abzuhalten. Um Gottes Willen! Das ist ne Arbeit die man machen kann/sollte. Ich persönlich würde bei einer 1 oder 2 Glühkerzen, halt warten bis ich was machen muss wo die Ansaugbrücke evtl. eh runter muss. Meine Karre ist selbst bei -18 grad und 2 Tage Standzeit angegangen, klar nicht so gut wie im Sommer gar keine Frage. Zu mindestens mir wäre in Deutschland nicht bekannt das die M57 Motoren auch ohne Glühkerzen nicht angehen. Beim Golf 3 hatt…

  • E60 525D Lci Glühkerzenfehler

    MaxHassler - - Allgemein

    Beitrag

    Ich kann auch ein Bild von Inpa hier rein machen. Aso was ich immer mache ist Zündung 2-3mal an bzw. auf Stellungen 2 also nicht den Motor starten. Bisher ging da bei mir immer ganz gut

  • E60 525D Lci Glühkerzenfehler

    MaxHassler - - Allgemein

    Beitrag

    Zitat von Kollachi: „Wenn die Außentemperatur aber Richtung 7 Grad und kälter geht, fängt die Karre doch mega an zu rucksen und mucksen beim Kaltstart? Stört dich das garnicht?Mich hat es tierisch genervt sowohl beim meinem 120d M47 und auch bei meinem 525d M57. Wenn man es dennoch nicht machen will, ist Ultimate Diesel die einzige Lösung um das unruhige Starten zu umgehen. “ Also ich habe bei mir kaum Probleme da muss es schon minus 10 oder 15 Grad haben, dass ich das Gefühl habe er springt ung…

  • E60 525D Lci Glühkerzenfehler

    MaxHassler - - Allgemein

    Beitrag

    Falls falls wirklich nur eine Defekt ist würde ich es eigentlich lassen. Bei mir sind seit 2 Jahren alle 6 defekt, hatte bisher auch keine Probleme. Klar ist aber das man mehr verbraucht und schneller in die Regenerationzyklen kommt.

  • Zu oft DPF regeneriert?

    MaxHassler - - Antrieb

    Beitrag

    Habe ich leider nicht. Habe nur Tool32 und INPA. Am Samstag kann ein Kollege evtl. mit Reingold auslesen. Wollte es mir schnell holen aber da steht 280GB Festplattenspeicher das hat mein Laptop nicht. Ist dieser Wert: STAT_DIFFERENZDRUCK_CSF_WERT aus Tool 32 nicht der richtige oder nicht aussagekräftig im vgl. zu Rheingold? Grüße, Max

  • Zu oft DPF regeneriert?

    MaxHassler - - Antrieb

    Beitrag

    Ich habe mal weiter ausgelesen. Wenn ich das richtig verstehe ist meine Rußmasse bei 3.5g, meine Aschemaße bei 120g! Die letzte Regeneration gibt mir einen unrealistischen Wert. Beim Diffrenzdruck bin ich mir nicht sicher ob es der Wert ist den ich suche, wenn es der Gegendruck wäre dann wäre er bei 7hPa. Was meint ihr? Ist der DPF einfach am Ende? Wegen der Aschemasse? Grüße Max

  • Zu oft DPF regeneriert?

    MaxHassler - - Antrieb

    Beitrag

    Hallo zusammen, nun habe ich doch nochmal eine Frage zum DPF. Mit sagt das Motorsteuergerät ich hätte zu oft regeneriert. Leider kann ich gar nichts damit anfangen. Ich habe sonst keine Fehler aus Glühkerzen AUC und so Sachen halt. (PDC, den Standard Getriebefehler). Ich habe den FS nun gelöscht und bin ganz normal gefahren bis er warm war und dann ca. 20km. Der Fehler kam nicht wieder, ich habe auch nicht das Gefühl, dass etwas nicht stimmen würde. Hatte jemand schonmal so einen Fall? Was kann …

  • Beim mir wurde Wartungsstufe 2 gemacht. Kp was das heißen soll, da AHG mir das weder erklären noch mir am Auto zeigen wollte. Da kann man 5 mal Nachfragen wenn du 25 bist nehmen manche "Werksattmeister" dich einfach nicht für voll. Naja seis drum, warum auch immer waren nach der Aktion alle Wartungsanzeigen auf 0km. Habe aber sonst keine Probleme.

  • Ist mir auch passiert, tatsächlich und das darf man ja nicht erzählen habe ich es mit 1 einer Schraube wieder angeschraubt. Ist auch bald 40tkm her. Ich glaube allerdings mit ist das Gewinde im Block hängen geblieben.

  • Hatte er die Reifen nicht schon geprüft?

  • In meinem Freundes und Bekanntenkreis haben viele schon 400tkm runter allerdings mit der 218PS Version

  • Zitat von M57_Tourer: „Max, einfach vorsorglich erneuern. “ Gute Idee, leider fehlt mir dazu echt das Know-How.

  • Wenn ich sowas lese bekomme ich immer Angst mit meinem 357tkm. 530d 231 PS M57TÜ2.

  • Differential kann ausgeschlossen werden oder evtl. etwas mit der Kardan oder so, kommt es ganz sicher direkt von hinten? Ich habe 357tkm runter und bei mir machen die Radlager keine Geräusche, deswegen bin ich da im Moment etwas misstrauisch.

  • Hast du geschaut ob deine Felgen Rundlauf?