Letzte Aktivitäten

  • shinin -

    Hat eine Antwort im Thema Ladungssicherung im Kofferraum - Kampf dem Lebensmittel-Ping-Pong verfasst.

    Beitrag
    Ich nutze für meine Einkäufe seit Jahren eine Faltbox von BMW: 51472303796 - circa 30,00€
  • BigMäc -

    Hat eine Antwort im Thema Logic 7 eingebaut, codiert ...aber kein Ton verfasst.

    Beitrag
    Zitat von ott.eugen1982: „Die hintere Lautsprecher (Türe hinten) bringen schon sehr viel. Bin 1 Jahr lang mit Individual gefahren aber ohne die hintere Lautsprecher. Jetzt vor paar Wochen hab ich diese nun endlich verbaut. Unterschied merkt man…
  • ott.eugen1982 -

    Hat eine Antwort im Thema Logic 7 eingebaut, codiert ...aber kein Ton verfasst.

    Beitrag
    Die hintere Lautsprecher (Türe hinten) bringen schon sehr viel. Bin 1 Jahr lang mit Individual gefahren aber ohne die hintere Lautsprecher. Jetzt vor paar Wochen hab ich diese nun endlich verbaut. Unterschied merkt man sofort. Hab meine Türpappen…
  • patrick201284 -

    Hat eine Antwort im Thema Botschaft vom DSC fehlt verfasst.

    Beitrag
    Super dass das Problem weg ist! musstest du dafür die ganze ABS Einheit ausbauen oder konnte man wirklich nur das Steuergerät entfernen und den Rest angeschlossen lassen(sind ja Leitungen angeschlossen)?
  • Snowman -

    Hat eine Antwort im Thema Logic 7 eingebaut, codiert ...aber kein Ton verfasst.

    Beitrag
    Also mein Bass ist mir eher zu viel teilweise und das bei Basseinstellung - 4. Im Equalizer laufen die Bassfrequenzen von oben gesehen -3, -2 und -1. Allerdings hab ich auch den Indiverstärker und die Bässe sind von MB Quard. Gruß Snowman
  • Evelkneevel -

    Hat eine Antwort im Thema Botschaft vom DSC fehlt verfasst.

    Beitrag
    So, heute das Steuergerät wiederbekommen, eingebaut und Probefahrt gemacht. Bis jetzt keine Probleme. Noch bin ich sehr begeistert von der Reparatur. Gruß, Dome
  • mariozankl -

    Hat eine Antwort im Thema Logic 7 eingebaut, codiert ...aber kein Ton verfasst.

    Beitrag
    Zitat von BigMäc: „Überhaupt finde ich kommt der "bessere Klang" hauptsächlich zur Geltung wenn die Musik lauter ist ...nicht so wie man es z. B. von hochwertigen Stereoanlagen kennt, dass auch bei leiser Musik ein sauberer, kräftiger Bass…
  • BigMäc -

    Hat eine Antwort im Thema Logic 7 eingebaut, codiert ...aber kein Ton verfasst.

    Beitrag
    Zu vorher ist es natürlich ein großer Unterschied ...zumal ich kein Hifi hatte, sondern nur Standard-Stereo mit nachgerüsteten Hochtönern vorne. Hmm, also Höhen, Stimmen usw. finde ich eigentlich ganz OK ...eher finde ich den Bass recht…
  • Snowman -

    Hat eine Antwort im Thema Logic 7 eingebaut, codiert ...aber kein Ton verfasst.

    Beitrag
    Man kann anstatt der Filter vor den Hochtönern auch eine Frequenzweiche setzen, damit wird der Klang auch schon um einiges besser. Gruß Snowman
  • moskito99 -

    Hat eine Antwort im Thema Realmedia 8.8" Touchscreen Android GPS Navi USB SD Multimedia China Radio Erfahrungen ? verfasst.

    Beitrag
    Nur als Update....den AUX Einbau und das Codieren habe ich selber hinbekommen. AUX läuft, bisl leise, trotzdem ok, könnte aber lauter sein. Das liegt dann aber wohl am Kabel oder irgendwelchen Widerständen an den Pins.... Wenn hier jemand Erfahrungen…
  • Ja dann. Was hast den drin? Mulf oder tcu. Bei tcu hast ein sos Knopf oben beim Schiebedach. Wenn es die tcu 1.0 ist, sprich Telefon professionell. Geht kein kundenhandy. Ab tcu 1.5 geht es.
  • mariozankl -

    Mag den Beitrag von Bearmode im Thema G30/G31 Leasing.

    Like (Beitrag)
    Na, wenn die Autobild das schreibt muss es ja stimmen :D Spaß beiseite. Das SMG ist ein sequentielles Getriebe, da es nicht möglich ist einen Gang zu überspringen. Hinter der automatisierten Kupplung sitzt aber ein ganz normales manuelles Getriebe.…
  • Madmax71 -

    Hat eine Antwort im Thema Logic 7 eingebaut, codiert ...aber kein Ton verfasst.

    Beitrag
    Also mit original l7 ( in meinem ex 61er ) war der Klang schon gut. Die Steigerung findest nur mit dem indi. Da kommen die Höhen einfach saubere, klarer. Im Vergleich zum HiFi solltest schon ein ordentlichen Unterschied hören. Was genau ist das Problem??
  • Moin habe jetzt nen Iphone 4, Siemens S55, Samsung S6 Edge, S7 Edge , S8 , Note II und nen S9+ ausprobiert, funktioniert bei allen nicht.
  • davidbizzy -

    Mag den Beitrag von joker99m im Thema BMW E60 M5 V10 Turbo umbau.

    Like (Beitrag)
    Leute Leute Leute, kennt ihr zum Beispiel die rs4 limo von Hannover hardcore? ;) damals als das ding erstmals umgebaut wurde, hast du so einen s4 hinterhergeschmissen bekommen. Guck dir an was die Dinger jetzt kosten, wie viele Leute so etwas gerade wegen…
  • Snowman -

    Hat eine Antwort im Thema Logic 7 eingebaut, codiert ...aber kein Ton verfasst.

    Beitrag
    Lass mich raten, es klingt alles so künstlich ? Gruß Snowman
  • Bei angezogener Handbremse kann man das Rad leicht vor und zurück drehen. Hauptsache man kann es nicht weiter bewegen.
  • Habe noch nen paar andere alte handy probiere die mal aus. Und ich komme aus 32361 Preußisch Oldendorf. Melde mich dann nochmal wenn ich alle durch Probiert habe :)
  • moskito99 -

    Hat eine Antwort im Thema AUX-IN nachgerüstet ist aber verdammt leise verfasst.

    Beitrag
    Mir ist bewusst, dass das Thema 4 Jahre alt ist....aber es passt :) Seit gestern AUX drin...und auch selber codiert....Ton ist nicht super leise.....es ist ausreichend laut zum hören....aber dann ist das Radio eben auf Anschlag....Genommen ein…
  • BigMäc -

    Hat eine Antwort im Thema Logic 7 eingebaut, codiert ...aber kein Ton verfasst.

    Beitrag
    Sooo, Problem beseitigt ...alles nochmal frisch aufgesetzt, dieses Mal direkt unter Windows 7, und nicht in einer virtuellen Maschine unter Windows XP und es ließ sich alles codieren. Ton ist da, Lautsprecher lassen sich alle einzeln ansteuern :top: