Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • KingCJ -

    Hat das Thema Kühlmittel wird nicht warm gestartet.

    Thema
    Hallo meine Lieben, ich hab bei meinem Dicken (525d VFL 2,5 Liter M57D25TÜ) das Problem, dass das Kühlmittel nicht warm wird. Im Geheimmenü zeigt der Dicke nach 50 Kilometern Autobahn 60 Grad an. Hab mir gedacht, dass kann ja nicht sein.…
  • chri3333 -

    Hat eine Antwort im Thema Batterie ausbauen und laden wie am besten vorgehen verfasst.

    Beitrag
    Habe gerade in einem anderem Thread gelesen, das der Regler in ca. 20-30min getauscht ist beim 530d? Könnte ich ja mal nur den Regler probieren tauschen und schauen was passiert, bevor ich die ganze Lima tausche oder?
  • frk -

    Hat eine Antwort im Thema Batterie ausbauen und laden wie am besten vorgehen verfasst.

    Beitrag
    Ich würde die Lima komplett tauschen, geht von oben, aber... Lüfter und so muss alles raus, weil da so wenig Platz ist, dass man die Lima sonst nicht rausgezogen bekommt. Bei mir hats jedenfalls nicht anders geklappt.
  • omaris -

    Hat eine Antwort im Thema BMW 525d LCI - Motor klackert/hämmert bei Kälte, Turbo pfeift merkwürdig verfasst.

    Beitrag
    Jupp, denke es sind die Lager. Beim ausmachen, wackelt der Motor und fühlt sich grob an. Da diese so weit unten verbaut sind, sieht das nach viel Arbeit aus diese zu wechseln... :(
  • CCC88 -

    Hat eine Antwort im Thema N52 Winter Probleme / Start verfasst.

    Beitrag
    Fehlerspeicher? Kommt Spannung am Anlasser an? Du hast auch den Exzenterwellensensor drin im alten FS Protokoll Steck den Mal ab
  • CCC88 -

    Hat eine Antwort im Thema e60 520i Automatik Meldung Getriebestörung verfasst.

    Beitrag
    youtu.be/uuKle-c72kt0 Hier derselbe Fehler. Ölstand prüfen vorher
  • Jogy 61 Dortmund -

    Hat das Thema e60 520i Automatik Meldung Getriebestörung gestartet.

    Thema
    Hallo hatte mir im Sommer noch einen e60 520i Bj 9/2004 mit Prins Gasanlage für die Arbeit besorgt,dieser hat bis heute keine mucken gemacht,heute auf der Autobahn ca. 100 kmh,kam die Meldung im Bordcomputer Getriebestörung,ich rechts ran ,fährt nicht…
  • OA60 -

    Hat eine Antwort im Thema N52 Winter Probleme / Start verfasst.

    Beitrag
    Magnetventile getauscht, selbe probleme wie anfangs beschrieben. Um 14 Uhr Mittag 50km gefahren mit der selbe Prozedur, schwerer Start, notlauf ohne Fehlermeldung, das ausgefallen dies ausgefallen, nach 5 min keine Fehler lief einwandfrei. 4 Stunden in…
  • omaris -

    Hat eine Antwort im Thema DPF Befestigung richtig? Abgasgeruch verfasst.

    Beitrag
    Fehler gefunden - Zur Info: 135000km BJ 2003 EZ 2008 Beim Tausch beider Thermostate habe ich gesehen, dass hier bereits gearbeitet wurde. (Es war "Gummi" auf den schlecht zugänglichen Schrauben, damit diese beim Ansetzen nicht abfallen.) Die untere…
  • CCC88 -

    Hat eine Antwort im Thema Dynamic Drive Störung/fällt sporadisch aus verfasst.

    Beitrag
    Zündung aus reicht.
  • Deep Blue -

    Hat eine Antwort im Thema BMW-Jahrestreffen Pfingsten 2019 Hotel Rodebachmühle verfasst.

    Beitrag
    Markus hat die Genehmigung seiner Frau. :keks: Was mit Dominik ist würde mich auch interessieren. Fände es sehr traurig wenn Er nicht dabei wäre. :kap:
  • BMW_535 -

    Hat eine Antwort im Thema BMW-Jahrestreffen Pfingsten 2019 Hotel Rodebachmühle verfasst.

    Beitrag
    Derzeit kann ich noch nicht sagen ob ich dabei bin oder nicht, momentan viel um die Ohren. Dann kommt noch dazu das der M aktuell noch nicht fertig, sowohl auch nicht versichert ist. Kann nicht mal sagen ob er nächstes Jahr versichert ist…
  • GTS_Tarik -

    Hat eine Antwort im Thema Dynamic Drive Störung/fällt sporadisch aus verfasst.

    Beitrag
    Werde ich machen und berichten. Falls der Fehler nicht "wandert" schick den Sensor lieber zurück Sonst was beachten? Die Batterie muss nicht abgeklemmt werden oder?
  • Ralle0110 -

    Folgt nun Kentener.

    Folgen
  • CCC88 -

    Hat eine Antwort im Thema Dynamic Drive Störung/fällt sporadisch aus verfasst.

    Beitrag
    Antwort einer ID fehlt aufm Canbus. Steck nochmal den alten Sensor an und schau ob du den alten Fehler wieder bekommst bzw was passiert.
  • Whiskey -

    Hat eine Antwort im Thema Luftklappensteuerung verfasst.

    Beitrag
    falls jemand nachrüsten will... habe eine da :) wird im Winter und bei Kurzstrecke schneller warm und verbraucht auf der Autobahn weniger..