Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • alias10 -

    Hat eine Antwort im Thema I-SOTEC Verstärker 4CoolBlue bei Standard Stereo System verfasst.

    Beitrag
    So, ich habe jetzt die Logic7 Mitteltöner in den Türen und die Logic7 Bässe verbaut und Eton Hochtöner. Die Bässe habe ich separat verkabelt mit dem Verstärker. Jetzt kann man wenigstens alles vernünftig einpegeln und der Klang ist sehr gut. Die…
  • uli07 -

    Hat eine Antwort im Thema Dynamic Drive testen verfasst.

    Beitrag
    Ok, ich habe mir dein Protokoll angesehen und das steht das der Fehler momentan nicht vorhanden ist.
  • MaxHassler -

    Hat eine Antwort im Thema PDC Fehlermeldung Wandler Versorgung verfasst.

    Beitrag
    Ich habe das Problem zumindest vorne das sich das Kabel gescheuert hat, wenn ein Sensor ausfällt geht das ganze System nicht mehr. Da du aber noch HM scheint es noch was anderes zu sein. Knistert keiner der Sensoren? Bei mir ist es so das wenn es…
  • MaxHassler -

    Mag den Beitrag von Wasabi im Thema M54B25 springt nicht an.

    Like (Beitrag)
    neue DME und Leitung zum KSP Relais getauscht, jetzt schnurrt er wieder ;)
  • MaxHassler -

    Hat eine Antwort im Thema E60 525D Lci Glühkerzenfehler verfasst.

    Beitrag
    Aber es geht mir gar nicht darum den TE vom wechsel abzuhalten. Um Gottes Willen! Das ist ne Arbeit die man machen kann/sollte. Ich persönlich würde bei einer 1 oder 2 Glühkerzen, halt warten bis ich was machen muss wo die Ansaugbrücke evtl. eh…
  • SebSch -

    Hat eine Antwort im Thema Dynamic Drive testen verfasst.

    Beitrag
    Der Fehler verursacht aber eine rote Warnleuchte im Cockpit und somit zum Ausfall des DD. Wenn es keinen Fehler geben würde, dann könnte ich ja auch den Inbetriebnahmetest durchführen. Das geht bei mir aber nicht.Ebenfalls klappt eben auch das…
  • MaxHassler -

    Hat eine Antwort im Thema E60 525D Lci Glühkerzenfehler verfasst.

    Beitrag
    Ich kann auch ein Bild von Inpa hier rein machen. Aso was ich immer mache ist Zündung 2-3mal an bzw. auf Stellungen 2 also nicht den Motor starten. Bisher ging da bei mir immer ganz gut
  • Paladin -

    Mag den Beitrag von E60LDK im Thema Rückfahrkamera nachrüsten.

    Like (Beitrag)
    Hab das CCC das ist der Signalfilter für das Rücklicht. maxxcount Signalfilter für Nachrüst-Rückfahrkameras an getaktete Rückfahrleuchten/Canbus amazon.de/dp/B00BN5ZD94/ref=cm_sw_r_cp_api_i_.No0EbN2D6RWE Das ist die Kamera die ich hab. LIEBMAYA 170…
  • E60LDK -

    Hat eine Antwort im Thema Rückfahrkamera nachrüsten verfasst.

    Beitrag
    Hab das CCC das ist der Signalfilter für das Rücklicht. maxxcount Signalfilter für Nachrüst-Rückfahrkameras an getaktete Rückfahrleuchten/Canbus amazon.de/dp/B00BN5ZD94/ref=cm_sw_r_cp_api_i_.No0EbN2D6RWE Das ist die Kamera die ich hab. LIEBMAYA 170…
  • uli07 -

    Hat eine Antwort im Thema Dynamic Drive testen verfasst.

    Beitrag
    Du hast aber schon gelesen das montan nirgends ein Fehler aktuell ist. Somit gibt es keine Fehler. Irgendwann ist das Öl mal "zu kalt" gewesen.
  • chri3333 -

    Hat eine Antwort im Thema PDC Fehlermeldung Wandler Versorgung verfasst.

    Beitrag
    Habe leider momentan auch ein Problem mit dem PDC und habe langsam keine Nerven mehr. :angry: Also zuerst übliches Problem gehabt ein Sensor vorne spinnte eine Zeitlang und anschließend fiel das komplette PDC aus also auch keine Knierstern mehr an den…