Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ibi89 -

    Hat eine Antwort im Thema Pfeilansicht HUD geht nicht verfasst.

    Beitrag
    Das habe ich auch schon der codierer hat gesagt ist alles richtig eingestellt. Scheint ja wirklich ein super Fehler zu sein, wenn es so schwer raus zu kriegen ist was das Problem ist
  • dmane -

    Hat eine Antwort im Thema Problem mit 6hp26 verfasst.

    Beitrag
    oh, das ist ja wunderbar. Besten Dank!!
  • OA60 -

    Hat eine Antwort im Thema Problem mit 6hp26 verfasst.

    Beitrag
    DonSimon ist auch auf ebay tätig, kannst es ja mal da probieren Gerade bei #eBayKleinanzeigen gefunden. Wie findest du das? ebay-kleinanzeigen.de/s-anzeig…s&utm_content=app_android
  • eddyedik -

    Hat das Thema Vibrationen/Brummen genau zwischen 37 und 45kmh. Egal welcher Gang gestartet.

    Thema
    Hallo Allerseits, eins Vorweg da ich mein Problem weder Fahrwerk noch dem Antrieb zuordnen kann habe ich es in Allgemein geschrieben. Ich habe bei meinem E61 525dA Lci ein Problem mit Vibrationen. Und zwar habe ich spürbare Vibrationen genau zwischen…
  • dmane -

    Hat das Thema Problem mit 6hp26 gestartet.

    Thema
    Hallo zusammen, ich bin auf der Suche nach Getriebe Spezialisten. Habe hier von einem DonSimon gehört, allerdings ist die letzte Aktivität im Juli gewesen. Gibt es noch weitere im Raum Stuttgart - Augsburg? Ich habe heute einen Getriebeölwechsel an…
  • kaiogalaxy -

    Hat eine Antwort im Thema Ölverbrauch 6 Zylinder verfasst.

    Beitrag
    Und um Ölverlust :D Für den Ölglaubenskrieg gibt es andere Threads
  • Blacksheep530iA -

    Hat eine Antwort im Thema Motorkontrollleuchte Gelb verfasst.

    Beitrag
    Juten Abend, Ich klinke mich hier mal mit ein. Hatte jetzt auch öfters mal, das die MKL leuchtet, wieder verschwindet und dann gelegentlich wieder aufleuchtet. Auslesen Fehlerspeicher siehe Fotos. Gehe ich dann richtig in der Annahme, das das…
  • Blacksheep530iA -

    Hat eine Antwort im Thema Automatikgetriebe defekt verfasst.

    Beitrag
    Wenn du dein Getriebe einfach bei Google eingibst, findest andere gebrauchte Getriebe ab 400€, oder suchst dir was generalüberholtes. Oder völlig verrückte Idee, such dir einen Automatikgetriebespezialisten in deiner Umgebung und hole dir da…
  • M57_Tourer -

    Hat eine Antwort im Thema Automatikgetriebe defekt verfasst.

    Beitrag
    Ich würde mich an einen fairen Getriebespezi wenden und erstmal Wandler mit Steuergerät checken lassen.
  • Adi -

    Hat eine Antwort im Thema Ölverbrauch 6 Zylinder verfasst.

    Beitrag
    Es geht um einen M54!!!
  • binsen -

    Hat eine Antwort im Thema Ölverbrauch 6 Zylinder verfasst.

    Beitrag
    Ja im Sommer kannst du auch ab 5w40 reinmachen wenn es so heiß ist. Aber bei kalten Temperaturen kriegst du ein Problem mit nem N53 wenn da so dickes Öl drin ist. Da sind sehr kleine Spalt Maße im N53 und das Öl muss da durch. Fehler Meldung MKL…
  • Adi -

    Hat eine Antwort im Thema Ölverbrauch 6 Zylinder verfasst.

    Beitrag
    Er hat geschrieben das es ein M54B22 ist... Und da gehört ein LL01 rein
  • Der Maschinist -

    Hat eine Antwort im Thema Ölverbrauch 6 Zylinder verfasst.

    Beitrag
    Wir wissen nicht mal welchen Motor er hat bzw km stand....
  • freezer_k -

    Hat eine Antwort im Thema Automatikgetriebe defekt verfasst.

    Beitrag
    Da kannst du auch ruhig mehrfach was richtig Böses vom Stapel lassen, bei den abgefahrenen Preisvorstellungen einiger Wasserköppe im Glashaus... :spinnen:
  • BigMäc -

    Hat eine Antwort im Thema Regensensor neu initialisieren verfasst.

    Beitrag
    Hat das noch keiner erfolgreich gemacht? ...oder kann mir sagen ob das so passt? Ich vermute irgendwie, dass es nicht richtig geklappt hat.
  • Zanpak -

    Hat eine Antwort im Thema Automatikgetriebe defekt verfasst.

    Beitrag
    Zitat von OA60: „Mit deiner FIN kannst du deine Austattung abrufen und dort ist auch dein Getriebecode abgelegt zB GA6HP26Z. Habe mal kurz die SuFu für dich übernommen, E60 LCI 530d mit 235 PS Getriebefrage. Passt dieses Getriebe ? Relativ aktuell…
  • Zanpak -

    Mag den Beitrag von OA60 im Thema Automatikgetriebe defekt.

    Like (Beitrag)
    Mit deiner FIN kannst du deine Austattung abrufen und dort ist auch dein Getriebecode abgelegt zB GA6HP26Z. Habe mal kurz die SuFu für dich übernommen, E60 LCI 530d mit 235 PS Getriebefrage. Passt dieses Getriebe ? Relativ aktuell diskutiert worden,…
  • OA60 -

    Hat eine Antwort im Thema Automatikgetriebe defekt verfasst.

    Beitrag
    Mit deiner FIN kannst du deine Austattung abrufen und dort ist auch dein Getriebecode abgelegt zB GA6HP26Z. Habe mal kurz die SuFu für dich übernommen, E60 LCI 530d mit 235 PS Getriebefrage. Passt dieses Getriebe ? Relativ aktuell diskutiert worden,…