Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • EFI2018 -

    Hat eine Antwort im Thema CCC kein Ton + mehr verfasst.

    Beitrag
    moin zusammen! Danke für eure Antworten. Habe einen sehr netten Mann hier im forum gefunden er repariert es mir jetzt. Sehr cool :top: maggo369 heißt er falls jemand mal was hat. Grüße
  • M57_Tourer -

    Hat eine Antwort im Thema Öl im Kühlwasser verfasst.

    Beitrag
    Zitat von Roli E61: „gut dann suche ich jetzt mal den Motorölkühler, und montiere die Wasserschläuche ab. danach den Motor auf drehzahl halten um Öldruck aufzubauen, dann sollte öl aus den anschlüssen kommen. Dei Wasserschläuche muß ich aber…
  • saft6luck -

    Hat eine Antwort im Thema Batterie im Schlüssel laden ? verfasst.

    Beitrag
    Zitat von Blacksheep530iA: „Ich hab mir vor genau einem Jahr eine gelbe Batterie eingelötet, weil die originale (brauner Ring), Kontaktbruch hatte. Der Schlüssel musste nicht initiert werden, alle Funktionen liefen sofort einwandfrei (ver/entriegeln,…
  • CCC88 -

    Hat eine Antwort im Thema Hoher Ölverbrauch oder doch Verlust bei E60 ? verfasst.

    Beitrag
    Und das nach einer kurzen Fahrt mit laufendem Motor - sieht man ja an der Öltemp ;) Und schon ändern sich die Werte - halb voll mit Öl könnte hinkommen. Deswegen wird auch mit laufendem Motor gemessen und nicht im Stand.
  • Roli E61 -

    Hat eine Antwort im Thema Öl im Kühlwasser verfasst.

    Beitrag
    gut dann suche ich jetzt mal den Motorölkühler, und montiere die Wasserschläuche ab. danach den Motor auf drehzahl halten um Öldruck aufzubauen, dann sollte öl aus den anschlüssen kommen. Dei Wasserschläuche muß ich aber zusammenstecken,
  • CCC88 -

    Hat eine Antwort im Thema Hoher Ölverbrauch oder doch Verlust bei E60 ? verfasst.

    Beitrag
    So sitze eben im Auto. Motor kalt und Motor aus - seit zwei Tagen nimmer gelaufen - aktuell 11.7V Spannung bei Zündung an (und er springt ohne Murren an ;) ) ... Maximal sinds 75mm an Ölhöhe. So lese ich das zumindest aus dem Diagramm ab. Hab mich dann…
  • uli07 -

    Hat eine Antwort im Thema Hoher Ölverbrauch oder doch Verlust bei E60 ? verfasst.

    Beitrag
    Sicher wird er das kleinreden. BMW gibt 1 Liter auf 1000 Km an oder 0,7 Liter auf 1000. Mußt mal bei "newtis info" nachschauen.
  • Roli E61 -

    Hat eine Antwort im Thema Öl im Kühlwasser verfasst.

    Beitrag
    ich finde das Thema immer noch sehr aktuell. Da die Autos von 2005 sind. Auch in ältere Themen kann man Hilfestellung finden, kannst es gerne wieder aktivieren. "Solange Dein Getriebespezi kein Getrieböl in den Kühlkreislauf geschüttet hat, ist es…
  • M57_Tourer -

    Hat eine Antwort im Thema Öl im Kühlwasser verfasst.

    Beitrag
    Zitat von Roli E61: „Zitat von M57_Tourer: „Um die Ölkühler-undicht Variante zu testen, würde ich im warmen Zustand ohne Motorlast einen starken Öldruck aufbauen, d.h. die Ölpumpe pumpen lassen bei über 4000 U/min. Es sollte sich bei dieser…
  • M57_Tourer -

    Hat eine Antwort im Thema Öl im Kühlwasser verfasst.

    Beitrag
    Zitat von CCC88: „Zitat von M57_Tourer: „Solange Dein Getriebespezi kein Getrieböl in den Kühlkreislauf geschüttet hat, ist es kein Getriebeöl sondern Motoröl. “ Über den Getriebeölwärmetauscher könnt das aber klappen :S “ Theoretisch ja, aber noch nie…
  • CCC88 -

    Hat eine Antwort im Thema Öl im Kühlwasser verfasst.

    Beitrag
    Zitat von M57_Tourer: „Solange Dein Getriebespezi kein Getrieböl in den Kühlkreislauf geschüttet hat, ist es kein Getriebeöl sondern Motoröl. “ Über den Getriebeölwärmetauscher könnt das aber klappen :S
  • OA60 -

    Mag den Beitrag von CCC88 im Thema Hoher Ölverbrauch oder doch Verlust bei E60 ?.

    Like (Beitrag)
    Bestimmt noch die erste KGE. Die erstmal erneuern und dann auslitern. Du weißt nicht ob der Ölstand passt oder ob der Sensor falsche Infos anzeigt. Ich meine 71mm wäre zu wenig bei Vollbefüllung. Hmpf ich hoff ich hab da noch was in den Unterlagen…
  • Roli E61 -

    Hat eine Antwort im Thema Öl im Kühlwasser verfasst.

    Beitrag
    Zitat von M57_Tourer: „Um die Ölkühler-undicht Variante zu testen, würde ich im warmen Zustand ohne Motorlast einen starken Öldruck aufbauen, d.h. die Ölpumpe pumpen lassen bei über 4000 U/min. Es sollte sich bei dieser Variante dann aber eine…
  • bmw_addicted -

    Hat eine Antwort im Thema Hallo aus Österreich verfasst.

    Beitrag
    Herzlich willkommen und viel Spaß mit deinem Bimmer.
  • bmw_addicted -

    Hat das Thema Stecker für elektrische Gepäckraumabdeckung gestartet.

    Thema
    Hallo zusammen, kann mir jemand sagen wo ich den Stecker (männlich) für den Motor der elektrischen Gepäckraumabdeckung bekomme? Ich habe zwar die Nummer der (weiblichen) Kupplung 1378134, komme damit aber nicht wirklich weiter. Auch die Suche nach AMP…