Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • CCC88 -

    Hat eine Antwort im Thema Ladespannung Lichtmaschine verfasst.

    Beitrag
    Auto? Baujahr? Sehs leider am Handy nicht.
  • Michlb70 -

    Hat eine Antwort im Thema BMW-Jahrestreffen Pfingsten 2019 Hotel Rodebachmühle verfasst.

    Beitrag
    Zitat von 545i-Ralle: „@Michlb70 Was schwebt dir denn da so vor? ;) “ Achja , wenn ich das so genau wüsste ! Natürlich würde ich sehr gern auf F10 550i LCI umsteigen ! Die ersten guten bezahlbaren , unter 40k EUR , mit relativ wenig KM und guter…
  • Dr Death -

    Hat das Thema Ladespannung Lichtmaschine gestartet.

    Thema
    Hallo, ich hab ein bisschen mit Torque rumgespielt und dabei festgestellt dass die Spannung von der Lichtmaschine immer von 14,3 auf 15,2 Volt schwangt / steigt. Codiert ist eine normale Batterie also keine AGM. Bisschen viel, oder? Im Tis findet man…
  • 545i-Ralle -

    Hat eine Antwort im Thema BMW-Jahrestreffen Pfingsten 2019 Hotel Rodebachmühle verfasst.

    Beitrag
    Zitat von BMW_535: „Derzeit kann ich noch nicht sagen ob ich dabei bin oder nicht, momentan viel um die Ohren. Dann kommt noch dazu das der M aktuell noch nicht fertig, sowohl auch nicht versichert ist. Kann nicht mal sagen ob er nächstes Jahr…
  • Xenonis_E64 -

    Hat eine Antwort im Thema Reinigung Lenkwinkelsensor bis 09/2005 verfasst.

    Beitrag
    Sooo...Lenkradumbau gestern durchgeführt und LWS alter Bauart gereinigt. Der Wagen hat 226tsd km runter. Alle Schleifer OK. Auf den Schleifbahnen war keinerlei Fett oder sonstiges Schmiermittel zu erkennen. Ich habe trotzdem mit Alkohol und…
  • frk -

    Hat eine Antwort im Thema Batterie ausbauen und laden wie am besten vorgehen verfasst.

    Beitrag
    Klar - Versuch macht klug..:-) Guck dir halt die Lima mal an... meine ist vermutlich damals kaputt gegangen, weil darüber etwas undicht war und da immer wieder Öl reingetropft ist.... da blieb mir gar nichts anderes übrig, als sie zu tauschen.
  • CCC88 -

    Hat eine Antwort im Thema Kühlmittel wird nicht warm verfasst.

    Beitrag
    Hast bestimmt das Hauptthermostat vergessen. Alternativ wenn Automatik hast sogar noch ein Thermostat...
  • Dr Death -

    Hat eine Antwort im Thema Kühlmittel wird nicht warm verfasst.

    Beitrag
    Du hast 2 Thermostate. Benutz mal die Suche.
  • Billythekid -

    Mag den Beitrag von kaiogalaxy im Thema Antriebswelle 523i Bj. 07/2005 Automatik.

    Like (Beitrag)
    Unterschiedliche Antriebswellen Schaltgetriebe und Automatikgetriebe könnte man mal ausprobieren. Man sagt zwar, wer günstig kauft, kauft zwei Mal, aber was bmw für eine Welle plus Pfand aufruft ist unverschämt.
  • kaiogalaxy -

    Hat eine Antwort im Thema Antriebswelle 523i Bj. 07/2005 Automatik verfasst.

    Beitrag
    Unterschiedliche Antriebswellen Schaltgetriebe und Automatikgetriebe könnte man mal ausprobieren. Man sagt zwar, wer günstig kauft, kauft zwei Mal, aber was bmw für eine Welle plus Pfand aufruft ist unverschämt.
  • Der Maschinist -

    Hat eine Antwort im Thema N52 Winter Probleme / Start verfasst.

    Beitrag
    Auf alle Fälle die Batterie erstmal ersetzen! In denn alter bringt die nicht mehr die Leistung
  • OA60 -

    Mag den Beitrag von CCC88 im Thema N52 Winter Probleme / Start.

    Like (Beitrag)
    Fehlerspeicher? Kommt Spannung am Anlasser an? Du hast auch den Exzenterwellensensor drin im alten FS Protokoll Steck den Mal ab
  • OA60 -

    Hat eine Antwort im Thema N52 Winter Probleme / Start verfasst.

    Beitrag
    Zitat von CCC88: „Fehlerspeicher? Kommt Spannung am Anlasser an? Du hast auch den Exzenterwellensensor drin im alten FS Protokoll Steck den Mal ab “ Wagen steht wohl jetzt bei dem Onkel meiner Frau, der hat 90KM entfernt eine Werkstatt, da steht der…
  • CCC88 -

    Hat eine Antwort im Thema Antriebswelle 523i Bj. 07/2005 Automatik verfasst.

    Beitrag
  • Thunderhaake -

    Hat eine Antwort im Thema Unterschiedliche Antriebswellen Schaltgetriebe und Automatikgetriebe verfasst.

    Beitrag
    Pass aber auf, mein Mechaniker meinte, das Spidan bei der Überarbeitung gern die falschen Manschetten und das falsche Fett verbaut... (Jeweils die günstigste Variante) Bei mir ist die Manschette nach 100km gerissen und dabei hat er auch festgestellt,…
  • B-M-W 523i -

    Hat das Thema Antriebswelle 523i Bj. 07/2005 Automatik gestartet.

    Thema
    Hallo allerseits, wie es aussieht, hat sich die Antriebswelle verabschiedet. Leider werde ich nicht ganz fündig, welche Antriebswelle die richtige ist. Laute Teilekatalog ist es die Nr. 33217527322 Neu kosten die um die 800,00 EUR Daher würde ich…
  • KingCJ -

    Hat das Thema Kühlmittel wird nicht warm gestartet.

    Thema
    Hallo meine Lieben, ich hab bei meinem Dicken (525d VFL 2,5 Liter M57D25TÜ) das Problem, dass das Kühlmittel nicht warm wird. Im Geheimmenü zeigt der Dicke nach 50 Kilometern Autobahn 60 Grad an. Hab mir gedacht, dass kann ja nicht sein.…
  • chri3333 -

    Hat eine Antwort im Thema Batterie ausbauen und laden wie am besten vorgehen verfasst.

    Beitrag
    Habe gerade in einem anderem Thread gelesen, das der Regler in ca. 20-30min getauscht ist beim 530d? Könnte ich ja mal nur den Regler probieren tauschen und schauen was passiert, bevor ich die ganze Lima tausche oder?
  • frk -

    Hat eine Antwort im Thema Batterie ausbauen und laden wie am besten vorgehen verfasst.

    Beitrag
    Ich würde die Lima komplett tauschen, geht von oben, aber... Lüfter und so muss alles raus, weil da so wenig Platz ist, dass man die Lima sonst nicht rausgezogen bekommt. Bei mir hats jedenfalls nicht anders geklappt.
  • omaris -

    Hat eine Antwort im Thema BMW 525d LCI - Motor klackert/hämmert bei Kälte, Turbo pfeift merkwürdig verfasst.

    Beitrag
    Jupp, denke es sind die Lager. Beim ausmachen, wackelt der Motor und fühlt sich grob an. Da diese so weit unten verbaut sind, sieht das nach viel Arbeit aus diese zu wechseln... :(