Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • moskito99 -

    Mag den Beitrag von Blacksheep530iA im Thema Meine weißen Angel-Eyes.

    Like (Beitrag)
    @moskito99 Hier nochmal Bilder von heute. Das erste am Tag, die Sonne im Rücken. Kann man eigentlich kaum erkennen, das die Ringe an sind. Und bei Dunkelheit ist das ja richtig abenteuerlich mit nem Smartphone. Hab mein iPhone 6s benutzt einmal und…
  • Miktbarktue -

    Hat eine Antwort im Thema Ausfall Ton Beifahrerseite verfasst.

    Beitrag
    Verkleidung der Tür runter machen geht relativ einfach. Wenn Du nen Beifahrerairbag hast, würde ich die Batterie abklemmen, nicht das der dir hochgeht ;-). mir ist tatsächlich beim Abmachen der Verkleidung der Stecker des Lautsprechers abgebrochen :(
  • moskito99 -

    Hat eine Antwort im Thema COMBOX für Dummy´s verfasst.

    Beitrag
    Zitat von Blackbm5xx: „Die Stecker sind auch gleich, einfach umflashen ist nicht. Oder hast es selbst gemacht? EEPROM muss über Jtag beschrieben werden “ Und manche haben eine Prototyp Combox von BMW von 2009...:-) Danke noch mal @Blackbm5xx für Deine…
  • h4rdcore82 -

    Hat eine Antwort im Thema Getriebe spinnt verfasst.

    Beitrag
    Zitat von schmidtchen: „Ggf. mal die Adaption zurücksetzen, damit das Gebtriebe sich neu anlernt ? “ Dazu hatte ich mal ZF gefragt! Sollte man nicht machen. Da hierbei das Getriebe speziell angelernt werden muss, so zumindest die aussage vom ZF´ler :S
  • Derdap -

    Mag den Beitrag von CCC88 im Thema Tacho startet bei Außentemperaturwarnung neu.

    Like (Beitrag)
    Dann wärm doch das Kombi im Haus vor. Also ausbauen, dann daheim im Haus lassen, mitrausnehmen, einbauen. Kommen die Fehler trotz "warmen" Kombi liegts vermutlich an was Anderem. Gegentest mit "kaltem" Kombiinstrument.
  • Derdap -

    Mag den Beitrag von DavidR im Thema Tacho startet bei Außentemperaturwarnung neu.

    Like (Beitrag)
    ich hatte auch mit den Fehlern zu kämpfen, aber nur bei sommerlichen Temperaturen. Abhilfe hatte nur der Tausch des Kombi gebracht
  • CCC88 -

    Hat eine Antwort im Thema Tacho startet bei Außentemperaturwarnung neu verfasst.

    Beitrag
    Dann wärm doch das Kombi im Haus vor. Also ausbauen, dann daheim im Haus lassen, mitrausnehmen, einbauen. Kommen die Fehler trotz "warmen" Kombi liegts vermutlich an was Anderem. Gegentest mit "kaltem" Kombiinstrument.
  • Kollachi -

    Hat eine Antwort im Thema leidiges Thema Thermostat / Kühlmittelkreislauf kalt/warm verfasst.

    Beitrag
    Zitat von Chriss122: „ich lass mir die temp morgens immer im kombi anzeigen :) ist fix gemacht über das kombi menü “ Mich nervt dabei immer, dass der Rest dann verschwindet. :D
  • Chriss122 -

    Hat eine Antwort im Thema leidiges Thema Thermostat / Kühlmittelkreislauf kalt/warm verfasst.

    Beitrag
    ich lass mir die temp morgens immer im kombi anzeigen :) ist fix gemacht über das kombi menü
  • Anderl -

    Hat eine Antwort im Thema Fehlersuche Wischermotor hinten verfasst.

    Beitrag
    ...nur die Klappe. Heckscheibe öffnen und dann den Heckscheiben-Verschlussriegel nach unten drücken bis das Schloss geschlossen ist. Lässt sich danach per Taster ganz normal öffnen.
  • Kollachi -

    Hat eine Antwort im Thema leidiges Thema Thermostat / Kühlmittelkreislauf kalt/warm verfasst.

    Beitrag
    Zitat von MaxHassler: „530d 231Ps M57D30TÜ2 Automatikgetriebe 6hp26 Ich komme i.d.R. zwischen 88°C und 98°C. Reg. geht ab 75°C und einigen anderen Parameter. “ Wow, ich glaub ich war noch nie höher als 94° C :D Naja ich lese die Temperatur auch nicht…
  • MaxHassler -

    Hat eine Antwort im Thema leidiges Thema Thermostat / Kühlmittelkreislauf kalt/warm verfasst.

    Beitrag
    530d 231Ps M57D30TÜ2 Automatikgetriebe 6hp26 Ich komme i.d.R. zwischen 88°C und 98°C. Reg. geht ab 75°C und einigen anderen Parameter.
  • Leone61 -

    Hat eine Antwort im Thema 530d 218ps Drehzahlschwankungen im Leerlauf, wenn Lüftung aus nicht mehr verfasst.

    Beitrag
    Okay, da hast du eine neue Lichtmaschine eingebaut? Wie hast du das geprüft?
  • DavidR -

    Hat eine Antwort im Thema Tacho startet bei Außentemperaturwarnung neu verfasst.

    Beitrag
    ich hatte auch mit den Fehlern zu kämpfen, aber nur bei sommerlichen Temperaturen. Abhilfe hatte nur der Tausch des Kombi gebracht
  • Miktbarktue -

    Hat eine Antwort im Thema Fehlersuche Wischermotor hinten verfasst.

    Beitrag
    Was muss verriegelt sein? das HEckklappenschloss oder das ganze Auto?
  • Kollachi -

    Hat eine Antwort im Thema leidiges Thema Thermostat / Kühlmittelkreislauf kalt/warm verfasst.

    Beitrag
    Nun ja ich muss dazu aber auch echt sagen, dass ich das Gefühl habe, die Karre mag es lieber kühl zu bleiben. ;) (M Paket) Aber solange es über 85 Grad sind im Winter, ist es glaube ich in Ordnung. Regenerieren tut er ja schon ab 75 Grad.
  • Anderl -

    Hat eine Antwort im Thema Fehlersuche Wischermotor hinten verfasst.

    Beitrag
    Zitat von uli07: „Der Wischer läuft auch bei offener Klappe. Bei meinem auf jeden Fall. “ ...aber nur wenn im geöffneten Zustand das Schloss verriegelt wird, sonst geht da nix.
  • BMW_Benny -

    Hat eine Antwort im Thema leidiges Thema Thermostat / Kühlmittelkreislauf kalt/warm verfasst.

    Beitrag
    Aha gut zu wissen! :thumbsup: