Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Dr Death -

    Hat eine Antwort im Thema E60 drehzahl & Geräusche beim starten verfasst.

    Beitrag
    Im Shadowspeicher stehen vermutlich Zündaussetzer. Im normalen Fehlerspeicher wahrscheinlich nicht. Wie alt sind denn die Zündkerzen? Wenn du im hohen Gang mit niedriger Drehzahl Vollgas gibst ruckelt er dann? Oder Beschleunigt er sauber? Injektoren…
  • M57_Tourer -

    Mag den Beitrag von saft6luck im Thema Batterie im Schlüssel laden ?.

    Like (Beitrag)
    Zitat von dodouelv: „Allerdings noch eine Anmerkung zu den Li-Ion Akkus mit gelbem Ring: Evtl ist es gar nicht so schlimm, wenn hier ein Li-Ion Akku mit nominell 3.6V eingebaut wird. Von der Ladeelektronik des Schlüssels wird dieser ja nie über die…
  • 530xit -

    Hat eine Antwort im Thema E60 530i vFL - Codierer gesucht! verfasst.

    Beitrag
    Kann ich auch.
  • saft6luck -

    Hat eine Antwort im Thema Batterie im Schlüssel laden ? verfasst.

    Beitrag
    Zitat von dodouelv: „Allerdings noch eine Anmerkung zu den Li-Ion Akkus mit gelbem Ring: Evtl ist es gar nicht so schlimm, wenn hier ein Li-Ion Akku mit nominell 3.6V eingebaut wird. Von der Ladeelektronik des Schlüssels wird dieser ja nie über die…
  • Christian1987 -

    Hat eine Antwort im Thema E60 drehzahl & Geräusche beim starten verfasst.

    Beitrag
    wird das im fehlerspeicher angezeigt? Injektor reinigen könnte helfen? Danke schonmal
  • Dr Death -

    Hat eine Antwort im Thema E60 drehzahl & Geräusche beim starten verfasst.

    Beitrag
    Naja was sollte es ausser Injektoren schon sein? Vermutlich tropfen die nach und fluten einen oder mehrere Zylinder mit Sprit.
  • Christian1987 -

    Hat das Thema E60 drehzahl & Geräusche beim starten gestartet.

    Thema
    Guten Morgen, ich mal wieder. Ich habe Probleme beim Starten meines Fahrzeugs (e60 520i, 120000km, bj 2008). Wenn er über Nacht stand und ich ihn starte hat er relativ starke Drehzahlschwankungen (700-1700 ca) dazu kommt das er sich heute noch 5 sek…
  • BochumerJunge -

    Hat eine Antwort im Thema E60 - 520i geht ständig aus verfasst.

    Beitrag
    Ich kenne sowas bei meinem M54 520i, aber eher wenn es Kalt wird draußen, also eher Richtung Winter. Es sind genau die gleichen Symptome. Seitdem er in der Garage steht springt er ohne murren an. An der Ampel geht er aber nicht aus. FS ist leer, was…
  • Gripzange -

    Hat eine Antwort im Thema E60 - 520i geht ständig aus verfasst.

    Beitrag
    Fahr einfach zur Werkstatt. Die Tipps scheinen Dir ja mal überhaupt nichts zu sagen.
  • gruby -

    Hat eine Antwort im Thema Lose Unterdruckschläuche verfasst.

    Beitrag
    So hab jetzt neue schlauch mit Gerade Verbinder verlegt. Dann Ansaugbrücke drauf und Testfahrt gemacht. Da ich die Batterie nicht abgeklemmt habe ?( hatte ich erst sehr viele Fehler. Alles gelöscht und nach längerer Fahrt kam dies wieder DDE:…
  • M57_Tourer -

    Hat eine Antwort im Thema Lose Unterdruckschläuche verfasst.

    Beitrag
    Also ist ein neuer Schlauch zwischen T-Stück und Verteiler fällig? Das wäre der Klassiker, wie bei mir.
  • Verwurster -

    Hat eine Antwort im Thema E60 530i vFL - Codierer gesucht! verfasst.

    Beitrag
    Hey, könnte Dir wohl helfen...Kontakt PN
  • Max Muster -

    Hat eine Antwort im Thema Lüftertausch bei AHK verfasst.

    Beitrag
    Hab ehrlich gesagt noch nicht mal geschaut ob ich 5 oder 7 Flügel am Lüfter habe. Laut etk ist aber der 400w Lüfter verbaut. Werde mir nen günstigen Lüfter suchen und den nachrüsten, sicher ist sicher. Hab auch keinen Bock im Sommerurlaub mit…
  • Renzer -

    Hat eine Antwort im Thema E60 - 520i geht ständig aus verfasst.

    Beitrag
    Zitat von Gripzange: „Es gibt keinen 520i mit 177PS. Dann liest man bei Fehlern als erstes den FS aus. Könnte unter anderem KW Sensor sein, LMM oder Falschluft. Das Hochdrehen entweder Falschluft, oder wahrscheinlicher Generatorregler. “ FS??
  • Deep Blue -

    Hat eine Antwort im Thema von welchem Fahrzeug seid Ihr übergewechselt verfasst.

    Beitrag
    Es fehlen minimum 2 Zylinder :thumbsup:
  • Renzer -

    Hat eine Antwort im Thema E60 - 520i geht ständig aus verfasst.

    Beitrag
    Mega komisch alles .... Fahre morgen mal zum Freundlichen... normal geht er nach 5-10 min dann an aber jetzt stehe ich seit 40 min ... stinkt auch extrem nach Benzin... mir geht Die Benzinpumpe nicht aus dem Sinn... als ob der sich kein Benzin…
  • Snowman -

    Hat eine Antwort im Thema Combox - Telefon und Navi sehr leise verfasst.

    Beitrag
    Dreh mal lauter wenn eine Naviansage kommt, das geht da lauter und leiser zu stellen. Beim Telefonat kannst du auch mal probieren am Telefon lauter zu machen während eines Gesprächs. Hab auch CIC mit Combox seit Jahren und es funzt ohne…