Antrieb

Alles was sich bewegt, Motor, Getriebe...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Komisches quietschen während der Fahrt

11 353

Stein1987

530 xi startet nicht mehr - Anlasser still

24 581

Dr Death

E60 keine Leistung, Motor würgt ab

30 1.321

Madmax71

Neuer Ölniveusensor und trotzdem fehlerhafte Ölstandanzeige (mit Rohdaten)

31 909

JAZZBATZSCHA

E60 523i Aussetzer und starkes ruckeln

83 2.403

530xit

Erfahrung mit xhp flashtool (Software "Tuning" 6HP)

463 52.803

exmerci

2 Zylinder wurden abgeschaltet, Injektoren ?

  • Adamo
  • Adamo
71 2.107

Adamo

Metallische Geräusche

1 87

Ben-G

535d, Motor/Aggregat -> pumpendes Geräusch (mit Video) -> Bitte um Hilfe

6 278

Ben-G

Mahlendes Geräusch beim Kupplung treten 525d

  • Gigs
  • Gigs
17 386

Gigs

Fehlermeldungen 30E9 / 29F4

1 35

uli07

Deutung der Getriebe Adaptionswerte XHP Tool

9 946

GTS_Tarik

Ölwanne undicht wegen schief montiertem Kettenkastengehäuse

8 301

marcell1987

E60 530i LCI startet schlecht und vibriert

38 1.542

Raluno

O-Ring Vorlaufkühlerschlauch N52

1 129

Slider

Thermostat spinnt, oder ist das normal??

44 13.053

GTS_Tarik

Kurbelgehäuseentlüftung in der Zylinderkopfhaube...? evtl. defekt.

52 5.240

Missing_in_Army

M54 Ölniveausensor getauscht

9 242

JAZZBATZSCHA

Unterdruckpumpe e60/61

3 156

Alexx80

Kühlwasserstandsmeldung obwohl voll ist

20 1.671

Dr Death

  • Benutzer online 5

    5 Besucher

    Legende:

    • Administratoren
    • Moderatoren
    • Benutzer
  • Statistik

    3.706 Themen - 65.278 Beiträge (15,72 Beiträge pro Tag)