Antrieb

Alles was sich bewegt, Motor, Getriebe...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Mahlendes Geräusch beim Kupplung treten 525d

15 327

Billythekid

535d, Motor/Aggregat -> pumpendes Geräusch (mit Video) -> Bitte um Hilfe

5 233

Fr33d00m

Fehlermeldungen 30E9 / 29F4

1 19

uli07

Neuer Ölniveusensor und trotzdem fehlerhafte Ölstandanzeige (mit Rohdaten)

24 714

speed1211

E60 523i Aussetzer und starkes ruckeln

80 2.209

Illutap

2 Zylinder wurden abgeschaltet, Injektoren ?

  • Adamo
  • Adamo
66 2.036

Adamo

Metallische Geräusche

0 51

Deutung der Getriebe Adaptionswerte XHP Tool

9 932

GTS_Tarik

E60 keine Leistung, Motor würgt ab

22 908

M57_Tourer

Ölwanne undicht wegen schief montiertem Kettenkastengehäuse

8 293

marcell1987

E60 530i LCI startet schlecht und vibriert

38 1.450

Raluno

O-Ring Vorlaufkühlerschlauch N52

1 110

Slider

530 xi startet nicht mehr - Anlasser still

15 356

Madmax71

Thermostat spinnt, oder ist das normal??

44 13.022

GTS_Tarik

Kurbelgehäuseentlüftung in der Zylinderkopfhaube...? evtl. defekt.

52 5.175

Missing_in_Army

Erfahrung mit xhp flashtool (Software "Tuning" 6HP)

459 52.577

exmerci

M54 Ölniveausensor getauscht

9 238

JAZZBATZSCHA

Unterdruckpumpe e60/61

3 152

Alexx80

Kühlwasserstandsmeldung obwohl voll ist

20 1.659

Dr Death

Warum gibt es kaum 0w40 Öl mit BMW LL04 Freigabe?

4 170

BigMäc

  • Benutzer online 32

    2 Mitglieder und 30 Besucher

    Legende:

    • Administratoren
    • Moderatoren
    • Benutzer
  • Statistik

    3.706 Themen - 65.235 Beiträge (15,72 Beiträge pro Tag)