Antrieb

Alles was sich bewegt, Motor, Getriebe...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

E60 keine Leistung, Motor würgt ab

20 390

Madmax71

535d, Motor/Aggregat -> pumpendes Geräusch (mit Video) -> Bitte um Hilfe

3 100

Madmax71

E60 523i Aussetzer und starkes ruckeln

79 1.492

530xit

Neuer Ölniveusensor und trotzdem fehlerhafte Ölstandanzeige (mit Rohdaten)

16 278

JAZZBATZSCHA

530 xi startet nicht mehr - Anlasser still

15 278

Madmax71

Thermostat spinnt, oder ist das normal??

44 12.929

GTS_Tarik

Kurbelgehäuseentlüftung in der Zylinderkopfhaube...? evtl. defekt.

52 5.028

Missing_in_Army

Erfahrung mit xhp flashtool (Software "Tuning" 6HP)

459 52.084

exmerci

M54 Ölniveausensor getauscht

9 220

JAZZBATZSCHA

Unterdruckpumpe e60/61

3 127

Alexx80

E60 530i LCI startet schlecht und vibriert

37 1.108

maggo369

Kühlwasserstandsmeldung obwohl voll ist

20 1.598

Dr Death

Warum gibt es kaum 0w40 Öl mit BMW LL04 Freigabe?

4 142

BigMäc

520D Bj 2009 Einfach ausgegangen

  • Dusel
  • path83
18 830

path83

Ölwanne undicht wegen schief montiertem Kettenkastengehäuse

7 216

Dr Death

525d ruckelt und geht aus wenn AGR aktiv

15 197

Madmax71

BMW E60 545i Drehzahlschwankungen im Leerlauf

204 11.078

Paladin

HILFE e60 530i startet schlecht und vibriert

Thema wurde von CCC88 aus folgendem Grund gelöscht: doppelt ()

Welches Motoröl bei 550i 0w-40 oder 5w-40

32 16.578

GTS_Tarik

P0174/P0171 System too Lean (Bank1/2)

12 806

moskito99

  • Benutzer online 19

    1 Mitglied und 18 Besucher

    Legende:

    • Administratoren
    • Moderatoren
    • Benutzer
  • Statistik

    3.701 Themen - 65.127 Beiträge (15,7 Beiträge pro Tag)