Antrieb

Alles was sich bewegt, Motor, Getriebe...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

E60 keine Leistung, Motor würgt ab

19 332

nice2ice

535d, Motor/Aggregat -> pumpendes Geräusch (mit Video) -> Bitte um Hilfe

3 98

Madmax71

E60 523i Aussetzer und starkes ruckeln

79 1.462

530xit

Neuer Ölniveusensor und trotzdem fehlerhafte Ölstandanzeige (mit Rohdaten)

16 276

JAZZBATZSCHA

530 xi startet nicht mehr - Anlasser still

15 271

Madmax71

Thermostat spinnt, oder ist das normal??

44 12.928

GTS_Tarik

Kurbelgehäuseentlüftung in der Zylinderkopfhaube...? evtl. defekt.

52 5.028

Missing_in_Army

Erfahrung mit xhp flashtool (Software "Tuning" 6HP)

459 52.077

exmerci

M54 Ölniveausensor getauscht

9 219

JAZZBATZSCHA

Unterdruckpumpe e60/61

3 126

Alexx80

E60 530i LCI startet schlecht und vibriert

37 1.088

maggo369

Kühlwasserstandsmeldung obwohl voll ist

20 1.597

Dr Death

Warum gibt es kaum 0w40 Öl mit BMW LL04 Freigabe?

4 141

BigMäc

520D Bj 2009 Einfach ausgegangen

  • Dusel
  • path83
18 827

path83

Ölwanne undicht wegen schief montiertem Kettenkastengehäuse

7 214

Dr Death

525d ruckelt und geht aus wenn AGR aktiv

15 197

Madmax71

BMW E60 545i Drehzahlschwankungen im Leerlauf

204 11.075

Paladin

HILFE e60 530i startet schlecht und vibriert

Thema wurde von CCC88 aus folgendem Grund gelöscht: doppelt ()

Welches Motoröl bei 550i 0w-40 oder 5w-40

32 16.578

GTS_Tarik

P0174/P0171 System too Lean (Bank1/2)

12 806

moskito99

  • Benutzer online 47

    1 Mitglied und 46 Besucher

    Legende:

    • Administratoren
    • Moderatoren
    • Benutzer
  • Statistik

    3.701 Themen - 65.126 Beiträge (15,7 Beiträge pro Tag)