Antrieb

Alles was sich bewegt, Motor, Getriebe...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Kühlmitteltemperatur im Stand zu niedrig?

25 759

M57_Tourer

Problem mit Kühlmittelniveausensor

3 183

JAZZBATZSCHA

Undichter Kühlkreislauf

1 140

Madmax71

530dA 231PS läuft in D im Stand unrund und geht aus.

8 230

CCC88

e60 530i N52b30 Ruckelt Wackelt

27 1.724

Madmax71

550i LCI: Welches ZF Getriebe ist verbaut? Sonnax Kit!

12 971

Ben-G

530xi - Reset Ölwechsel Verteilergetriebe

4 143

CCC88

525i Leistungsverlust

22 7.071

Musab43

N52 530xi keine leistung untenrum

9 2.204

Musab43

Motorstörung/ Differenzdrucksensor/ Falschluft?

Thema wurde von CCC88 aus folgendem Grund gelöscht: doppelt ()

VSD Werkzeug N62 ohne demontage der Valvetronic

25 +1 8.842

Matze650er

2 Zylinder wurden abgeschaltet, Injektoren ?

  • Adamo
  • Adamo
92 3.733

Adamo

Neuer Ölniveusensor und trotzdem fehlerhafte Ölstandanzeige (mit Rohdaten)

32 2.153

JAZZBATZSCHA

BMW E60 523i Öldeckel

1 165

OA60

BMW E60 530i Ölaustritt an Diversen Stellen im Motorraum

6 264

Billythekid

530 xi startet nicht mehr - Anlasser still

  • Fabs
  • Fabs
30 2.314

Fabs

Metallische Geräusche

2 230

MaxHassler

P0174/P0171 System too Lean (Bank1/2)

13 1.274

moskito99

Mahlendes Geräusch beim Kupplung treten 525d

23 791

Billythekid

Im Stand und Wählhebelstellung D rauher Leerlauf

0 104
  • Benutzer online 25

    3 Mitglieder (davon 1 unsichtbar) und 22 Besucher

    Legende:

    • Administratoren
    • Moderatoren
    • Benutzer
  • Statistik

    3.803 Themen - 67.113 Beiträge (15,73 Beiträge pro Tag)