Antrieb

Alles was sich bewegt, Motor, Getriebe...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

E60 keine Leistung, Motor würgt ab

23 973

Madmax71

2 Zylinder wurden abgeschaltet, Injektoren ?

67 2.042

Madmax71

Mahlendes Geräusch beim Kupplung treten 525d

  • Gigs
  • Gigs
17 360

Gigs

535d, Motor/Aggregat -> pumpendes Geräusch (mit Video) -> Bitte um Hilfe

5 243

Fr33d00m

Fehlermeldungen 30E9 / 29F4

1 24

uli07

Neuer Ölniveusensor und trotzdem fehlerhafte Ölstandanzeige (mit Rohdaten)

24 730

speed1211

E60 523i Aussetzer und starkes ruckeln

80 2.225

Illutap

Metallische Geräusche

0 54

Deutung der Getriebe Adaptionswerte XHP Tool

9 936

GTS_Tarik

Ölwanne undicht wegen schief montiertem Kettenkastengehäuse

8 294

marcell1987

E60 530i LCI startet schlecht und vibriert

38 1.457

Raluno

O-Ring Vorlaufkühlerschlauch N52

1 113

Slider

530 xi startet nicht mehr - Anlasser still

15 357

Madmax71

Thermostat spinnt, oder ist das normal??

44 13.026

GTS_Tarik

Kurbelgehäuseentlüftung in der Zylinderkopfhaube...? evtl. defekt.

52 5.181

Missing_in_Army

Erfahrung mit xhp flashtool (Software "Tuning" 6HP)

459 52.584

exmerci

M54 Ölniveausensor getauscht

9 239

JAZZBATZSCHA

Unterdruckpumpe e60/61

3 153

Alexx80

Kühlwasserstandsmeldung obwohl voll ist

20 1.659

Dr Death

Warum gibt es kaum 0w40 Öl mit BMW LL04 Freigabe?

4 170

BigMäc

  • Benutzer online 10

    10 Besucher

    Legende:

    • Administratoren
    • Moderatoren
    • Benutzer
  • Statistik

    3.706 Themen - 65.239 Beiträge (15,72 Beiträge pro Tag)