Beiträge von Dax02

    Hallo beisammen,


    hätte die Möglichkeit, von nem Bekannten Sommerreifen zu bekommen Bridgestone 245/40/R18, noch keinen Schimmer,w elches Fabrikat. (War ja bis dato immer ein Conti-Jünger)
    Knackpunk: Sind Mercedes-optimierte Pneus. Stört einen das, wenn man die für 'n 4 Kästen Bier bekommt? :)


    Beste Grüße

    Geht relativ einfach. Front abnehmen, 2 Scheinwerferschrauben oben heraus drehen, 2 Scheinwerferschrauben unter nur lösen. Nach vorne herausziehen, Stecker lösen. Dann kommst du ganz einfach an die Schrauben für den Halter.

    Hab mir das ganze nochmal angesehen. die Halterahmen bekommt man auch so gewechselt, ohne die Front abzubauen. Einfach den Scheinwerfer rausnehmen, 2 Torx-Schreiben je seite + 1 Clip. Nur ob man die Lichtfabrik dann wieder zerstörungsfrei i9n den Halter bekommt... Vermutlich hat einer der Halterahmen deshalb auch einen Hau gehabt, da hat nämlich mehr gefehlt als nur die eine Ecke samt Schraube.


    Bzgl. Schlüssel - ist bei beiden das selbe. Auto an, Klima an.


    Gibt's da auch eine Funktion, die dem Dicken sagt, dass er die Klima während der Fahrt anmacht? Hatte das mal, da hatte es aber auch geschüttet, was grade runterging und die Klima ging während der Fahrt von selbst an. An die Knopfe bin ich nicht gekommen, Auto war auch nicht an, sondern halt einfach komplett aus.


    (Mit so edlem Schnickschnack durfte ich mich in verherigen Autos nie rumschlagen :D)

    Guat Moang Speed1211,


    ja, den Regler kenn ich auch. Der lässt sich bei mir aber nicht verstellen und ist immer auf 50/50. Wenn ich auf Max oder Min regel möchte, dann setzt der sich wieder auf mittig zurück
    (Vorbesitzer hat eine Android-Unit verbaut, aber ob das davor auch schon so war oder nicht, das konnte er mir nicht sagen)

    N'Abend ihr zwei

    Geht relativ einfach. Front abnehmen, 2 Scheinwerferschrauben oben heraus drehen, 2 Scheinwerferschrauben unter nur lösen. Nach vorne herausziehen, Stecker lösen. Dann kommst du ganz einfach an die Schrauben für den Halter.

    naja, ich hatte gehofft, dass es vielleicht noch ein wenig weniger Auiwand mit sich bringt als vorne herum blank zu ziehen. Sei's drum. Vielen Dank trotzdem, schreib ich mir auf die To-Do-Liste!

    @Dax02 Klima automatisch einschalten kann mann rauscodieren

    Ah, ok. Aber ist das denn dann das Standardsetting? Oder hat das erst jemand reincodiert?
    Kann man eigentlich die Display-Helligkeit vom CCC-Idrive auch codieren, so dass die sich nicht an der Beleuchbtung (Auto, Standlicht, Abblendlicht) orientiert sondern immer hell ist?

    Servus beisammen!


    1.) wenn ich den Dicken anlass' geht immer automatisch die Klima an, auch wenn ich diese bei der Fahr zuvor aus hattr. Ich mach die also wieder aus, beim nächsten mal Zündung ist sie wieder an.


    2.) Beim Scheinwerferausbau fiel mir eben auf, dass die Schraube auf der Kühlergrillseite "lose" war bzw,. die ganze Ecke abgerissen war (Schreibe + Blechmutter und das Eck sind erstmal weg
    Wie umfangreich ist's, denn, diesen Rahmen wieder zu montieren? Scheinwerfer hält zwar, muss aber über kurz oder lang eh nochmal raus, weil Xenonbrenner-Wechsel ansteht.
    Müsste ja der Halterahmen #5 sein.

    Hi Max

    Uff, ob ich das jetzt auschließen kann, kann ic dir wiederum nicht sagen. Gemacht wurde an der Klima nichts, nur aufgefüllt. Das Problem bestand da aber schon. Hatte insgeheim gehofft, dass es nach demn Befüllen einfach wieder verschwindet (leer war sie aber nicht). Kalibriert dann mit den BMW-üblichen Softwareanwednungen?


    Nachdem aber das Ventil abgesteckt die haargenau gleiche Auswirklung auf die Klöima hat, hoff ich jetzt einfach mal auf's beste bzw.. vermeintlich einfachste.


    Gruß aus Nürnberg

    Hallo beisammen in die Runde,


    Mein Dicker hält mich ganz schön auf Trab und gerade jetzt, wo die Temperaturen wieder nach oben klettern, streikt die Klimaanlage. Nachdem ich ein wenig das WWW (und auch dieses wunderbare Forum!) durchforstet habe, bin ich nicht so ganz auf einen finalen Gedanken gekommen, deshalb nochmal hier gefragt.


    Folgende Situation 525i, E61 156tsd km, VFL 10/2005 N52b25, Klimaautom. High, keine Standheizung, Klimaservice und Befüllen vor gut 3 Monaten, da war noch alles cool.

    Klimaanlage macht nun folgendes:


    - Luftauslass Frontscheibe warm bis bullenheiß, je nach Position des Temperatureglers bzw. der Motortemperatur
    - Laufauslässe Blende Fahrer- und Beifahrerseite kalt bis eiskalt (Klimakompressor scheint also noch zu gehen?)
    - Fußraum lauwarm bis warm
    - die beiden Auslässe im Fond kalt, unabhängig von der Temperaturegelrädchen
    - Fahrer- und Beifahrerseite im Auto sind gleich warm bzw. kalt.
    - Ausleseversuche mit BT-Adapter + B*mm*rL*nk (hab gerade nichts anderes) zeigen nichts an (irgendwie liest das Teil aber eh kaum ein Steuergerät aus -.-)
    - im iDrive kann ich einstellen, was ich will, außer der Gebläseintensitität ändert sich nichts, ebenso wenn die Klima auf "auto" werkelt
    - hab den Heizungsventilstecker mal abgesteckt, Karre gestartet, Klima auf volle Pulle aber alles gleich geblieben wie oben beschrieben.
    - (vor 1,5 Monaten hat sich die Kühlmittelpumpe bei 210 Sachen verabschiedet, ADAC-Taxi-Service gebraucht, Pumpe wurde ersetzt, ebenso der Thermostat, der guten Nachbarschaft wegen)


    Jemand noch eine bahnbrechende Idee oder darf ich davon ausgehen, dass es einfach das Ventil ist? Ich hab jetzt nicht die Möglichkeit, das Ventil explizit per Software anzusteuern und die Funktion zu prüfen. Tut's evtl. eine 9-Volt-Batterie auch?


    Weil es so schön ist, frag ich gleich mal vorweg:
    Um das Ventil zu tauschen, muss ich ja drumherum freibuddeln und da ich noch am anfang meiner Amateurschrauberkarriere (nur wer übt, lernt :D) stehe, sei's gefragt: Kann ich den Servo-Behälter einfach lösen und zur Seite legen oder macht das am Ende noch mehr Probleme? Tipps, Tricks immer her damit. die 3 Schläuche und der Stecker sowie Entlüften sind dann ja kein Problem, wenn's nur das ist.


    Zudem:
    Ist es normal, dass die Klima, obwohl mauell auf "aus", ab und an eine Art Eigenleben hat? Schaltet sich dann ein bzw. geht auf Auto. Hat evtl. der Beschlagsensor eine Macke oder das Bedienteil?


    Apropos Bedienelement:
    Der Regler für die Restwärme müsste doch auch eine LED haben, die bei Betätigung leuchtet, oder? Dem ist nämlich leider nicht der Fall - Muss ich das ganze Teil tauschen oder gibt's die Möglichkeit, da nur den Regler zu wechseln?



    Vielen Dank für die Aufmerksamkeit + beste Grüße aus Nürnberg!

    Hallo beisammen,


    mein Sorgenkind hat ein neues Wehwehchen bekommen. Hab merklichen Hydraulikölaustritt, den man sieht und riecht. :D


    ich hab jetzt auch artig alle 12 Seiten mehr oder minder aufmerksam gelesen, aber...


    - AeroShell 41, so weit so gut - hat da jemand was übrig und will es für paar Tacken loswerden? (sonst halt Kleinanzeigen, kein Thema)
    - Die Dichtung an der Dichtschraube unten - gibt's die nur im Komplettpaket a la BMW für um die 100 Taler bzw. ist die baugleich mit evtl. anderen, günstigeren Varianten (die Schraube vom E38 sieht anders aus)? Täte es ein 0815-O-Ring auch?


    - Diese Zylinder- bzw. Kolbendichtung, das ist das Teil, welches man im 3'er Pack bestellen kann, ja? Hätte da evtl. jemand eine über, die er gegen einen Obulus loswerden wollen würde?
    --> um das Teil zu tauschen, muss ich ja, den Plastikzylinder aus'm/vom Gehäuse abmachen. Kann ich das so mir nichts, dir nichts, einfach die Schelle knacken oder hat's da noch mehr auf sich?


    Grazie mille & Gruß aus Nürnberg

    N'Abend, Dr. Death, N'abend beisammen
    Jau, Geräusch vorhanden, hör- und spürbar. Nicht immer, aber vorallem dann, wenn er länger gelaufen ist. Ist nur kurz, vielleicht ein paar Umdrehungen nur. Ich würd' ja eine kurze Aufnahme machen, aber das Handy filtert das bisscjen, was man im Dicken im Innenraum hört, raus.


    Tante Edit ist noch aufgefallen, dass das Geräusch weg ist, wenn das Kupplungspedal durchgetreten ist. Hab mal noch bei dunkler Nacht und warmen Motor von VL hinter'm Vorderrad unter's Auto gefimlt um das Geräusch warm aufzuzeichnen.

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Beste Grüße,
    Dax

    Grüß dich CCC88,


    In meinem Fall:
    - Schalter, Bj 10/2005
    - bis gestern 5w30 von Castrol, gestern dann gewechselt auf 5w40 Motul.
    - neuer Wechselintervall ist mit 15tsd angedacht.
    - "Tackern" kommt aber bei beiden Ölen
    - gestern ebenso die Magnetventile + Rückschlagventile gereinigt (rein optisch definitv sinnvoll gewesen, da Ölpelz auf den Filtern )
    - unter der Woche zumeist kurz, am WE dann meist zwischen 70 und 200 km Autobahn. Hab den dicken erst ca. einen Monat, davor stand er zumeist in einem Parkhaus und wurde dann für längere WE-Touren genutzt. Aber ja, leider bekommt er viel Kurzstrecke ab.

    Servus Funwa,


    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Ich hab zwar keine wirkliche Lösung, kann aber ein "Tackern" beisteuern. Ist zwar kein Diesel, sondern der N52B25 aber dennoch.
    Was kannst du aufwarten? :D


    Die Meinung geht dahin, dass evtl. mit den Steuerzeiten was nicht ganz passt. Andere Idee geht in Richtung Zweimassenschwungrad (thx ans E60-Pendant im Gesichtsbuch) weil es halt aus dem hinteren Motorbereich kommt. So ein Tackern müsste man am Block doch auch fühlen, tut sich aber nix. Im Innenraum ist's auch deutlich hörbar.


    Jemand sonst noch Ideen?

    Hallo beisammen,


    Ich häng mich mal dran, plagt meinen Dicken doch ein ähnliches Problem. Die Magnetventile hatten es definitv nötig und vermutlich sieht's bei den beiden Rückschlagventilen nicht besser aus.


    Meine Frage ist die, wie ich diese verflixte Radhausschale runterbekomme... (beim E90 sieht das ja super easy aus). 525i Touring VFL mit N52B25AF.


    Was muss denn da ab bzw. hat es einen Trick? Bin da das erste mal dran zu Gange und stell mich etwas arg ungeschickt an. :D


    Oder doch lieber von oben? Ich weiß nur nicht, wo ganz genau die Dinger sitzen. In Videos seh ich's Nicht gescheit und die Skizze für die ETs lässt mich auch nur fragend zurück.