Beiträge von fliyer

    Hi,


    nein Reifen sind nicht einseitig abgefahren. Sind gerade mal 1,5 Monate alt. ( Die alten waren aber extrem Schief abgelaufen)
    Wagen fährt jetzt wieder gerade aus und ist eingestellt. Kosten fürs Abgleichen 85€, Montage + Lenker +Hinterradbremse einstellen 280€.


    Problem ist noch, dass die Hinterradbremse nach dem ziehen der Handbremse blockiert, bzw. fest bleibt und nicht löst.
    Die Scheibenbremsen + Bremsbacken+ Feder+ Bremsbacken sind alle Neu.
    Wir gehen jetzt vom Seilzug aus, dass dort einer Verrostet ist und hängen bleibt. Genau gesagt ist es die in Fahrtrichtung Rechts Hinten.


    Kann es nach eurer Meinung noch was anderes sein?
    Ich habe noch nicht nachgeschaut und geöffnet

    Hallo,


    "binsen" hat recht.
    Genau so ist es jetzt. Die Werkstatt bekommt die Schraube nicht raus und muss den Führungslenker abflexen. Was ein Drama.
    Denke auch, dass die Schraube sich so in das Gummi gefressen hat, dass er eh gewechselt werden müßte.


    Das Thema hatte klein angefangen und entwickelt sich langsam zur Vollkatastrophe.


    Bekomme vom Mechaniker einen Lemförder für 100€. Ist zwar immer noch etwas teurer als im Netzt, aber dafür ist er heute früh schon da und ich muss mich um nix kümmern.
    Am Anfang wollte er 201€ für den Lenker haben, da sagte ich ihm, dass ich den Originalen für 195€ bekomme bei Leebmann.


    Na ja egal, Hauptsache ist, das ich den Wagen endlich eingestellt und Sicher heute wieder bekomme. Hoffe das er dann gerade aus fährt und das leichte vibrieren ab 80-90 km/h weg sind.

    Kurzes Update.
    Wagen sollte gestern die Spur eingestellt bekommen und vorher ein Check . Dabei ist aufgefallen, dass die Mutter vom Führungslenker fehlt. Frage mich, wie man als Werkstatt ( Die Werkstatt, die die Bremsen erneuert hat) so etwas übersehen kann. Wir waren kurz vorher noch mit der Familie auf der Bahn. GLÜCK GEHABT, dass hätte gaaaaanz schlimm ausgehen können.


    Mutter ( gibt es bei BMW nur im 10ér Pack) musste ich bestellen mit Schraube und Exzenterscheibe, 16,17,18.
    Fahrwerk


    Heute wirds dann eingebaut. Hoffe das dann alles OK ist. Halte euch auf dem laufenden.


    Also kann man schon man sagen, dass auch lockere Muttern schuld sein können.

    Hallo, vielen Dank für die Antworten.
    Lasst uns mal das Thema Straße nach hinten rücken. Der Zug nach rechts ist ein mechanisches, oder elektrisches Problem.
    Was passiert, wenn der Schleifring nicht mehr 100% arbeitet, kann dann die Lenkung auch nach einer Richtung ziehen? Oder hat die Elektronik (Lenkwinkelsensor) keinen Einfluss auf das Lenken?

    Ich habe ein ähnliches Problem, dass mein Wagen auch etwas nach Rechts zieht und ich immer gegenlenken muss. ABER das ist nicht immer. Meist steht das Lenkrad gerade und er fährt auch gerade. Das ist verdammt komisch


    Ach ja, ich habe keine Aktiv Lenkung und im Fehlerspeicher steht Lenkwinkel unplausiebel

    Ich habe beim 5ér die Hinterradbremsen komplett erneuern lassen.
    Also
    Bremsscheibe
    Bremsklötze
    Bremsbacken ( Handbremse)
    Federn ( Handbremse)


    Ich hatte schon zuvor das Gefühl gehabt, das mit der Handbremse was nicht stimmt, manchmal hat sie gequietscht und ich glaube auch gebremst, was dann zu folge hatte, dass man immer etwas gegenlenken musste.


    Die Bremsen wurden von meiner Werkstatt erneuert, als ich damit ein paar Kilometer auf der Bahn gefahren bin, hat der ganze Wagen vibriert und ein lautes Reibegeräusch kam von hinten, also sofort runter von der Bahn und die Hintere Rechte Bremse war am dampfen und extrem heiß. Die Linke war normal.


    Die Werkstatt hat am nächsten Tag die Bremse geöffnet, aber nichts gefunden und waren auch verwundert. Ich weis nicht, ob die Werkstatt die Bremse richtig nachgestellt hat, denke davon haben die keine Ahnung und kennen das TIS nicht. DIe Bremsscheibe und auch die Handbremsklötze haben die Fahrt aber überstanden.


    Laut der Werkstatt ist das Spreizschloß in Ordnung.


    Was meint ihr, sollte der Wagen zu BMW um die Bremsen einzustellen, oder kann ich das auch mit der Anleitung (TIS)selber machen. Hat jemand ein Video vom E61 dazu? Finde im Netzt nichts brauchbares dazu.


    Den Punkt ein verstehe ich leider nicht ganz aus der Beschreibung


    TIS E60 Bremse:

    Hallo die Suche brachte leider kein Erfolg, mein Dach schließt super, das sind ja die meisten Probleme.


    Bei mir öffnet es manchmal nicht (ganz), wenn ich den Knopf für Kippen betätige, tut er das.
    Versuche ich es ganz zu öffnen, fährt das Schiebedach-Fenster kurz runter und dann wieder hoch. Das macht er jedes mal wenn ich den Knopf zum " ganz öffnen " betätige.


    Jemand eine Idee?

    Eine Frage vorab, wurde die Software mal erneuert, oder ein Update gemacht?


    0050DC-EGS:Getriebepositionssensor
    0051AA-EGS-signal vom GWS fehlerhaft:positionsinformation
    00CF2E-EGS:Positionsangabe(LIN)vomGWS
    die Fehler deuten auf einen Kabelbruch, flasche codierung , oder Getriebepositionssenor ist defekt. Ich denke alle 3 Fehler führen auf ein Bauteil hin.


    009CC5-LM:Botschaft LIN(RLS) fehlt ( den kannst du erst mal ignorieren, glaube den hat jeder E61)


    00A46D-CID:Funktionsstörung CID durch Peripherie ( denke das hier ein Gerät im MOST-Verbund nicht mitspielt , siehe MOSTSYS)


    00FF3-MOSTSYS:MOST Systemanalyse:1 Fehler gefunden ( siehe 00A46D-CID:Funktionsstörung CID durch Peripherie) Fehler hängen zusammen

    Ist schon witzig.
    Alle die so toll Codieren können hacken immer auf Newbies rum, die sollen sich schlau machen und die stehen ganz weit oben und schauen auf die kleinen runter.


    Jetzt fragt ein Newbie ganz höflich ob er sich auf die Nummer verlassen kann und sucht Hilfe, BEVOR er wild drauf los codiert und wird dann noch von den "Ach so tollen Codierern" angeschnauzt , er soll nicht überall im Netz seine Fragen verbreiten.


    Tolle Forum Mitglieder . Klatsch Klatsch.

    Hallo,


    hatte schon mal jemand diesen Fehler? Was bedeutet dieser? Welche Auswirkungen hat das?


    Wenn ja, welcher Sensor ist damit überhaupt gemeint, am besten mal auf die Seite von BMW verlinken.? Finde nichts im Netz darüber.


    Steuergerät : 12 DME/DDE - D60M57A0 - Dieselelektronik DDE 6 6 Zylinder M57 TÜ2
    Job Status : OKAY
    Fehlerort : 16258 0x3F82 - 3F82 Umgebungstemperatursensor, Signal
    Fehlersymptom : 4238 CAN Wert nicht plausibel
    Readyness Flag : 16 Testbedingungen erfüllt
    Fehler vorhanden : 32 Fehler bisher nicht aufgetreten
    Warnung Flag : 48 Fehler würde kein Aufleuchten einer Warnlampe verursachen
    F Überlauf : ---
    Fehlerklasse Nr : ---
    Fehlerklasse Text : ---
    P-Code : 0 --
    SAE-Code : ---
    P-Code7 : 0 --
    Häufigkeitszähler : 0
    Logistikzähler : 40
    Heilungszähler : ---
    Ereignis DTC : ---
    Fehlerarten : 3
    Fehlerart : 1 61 Fehler in Entprellphase
    Fehlerart : 2 61 Fehler in Entprellphase
    Fehlerart : 3 61 Fehler in Entprellphase
    1. Datensatz
    Umwelt Anzahl : 10
    Umwelt Kilometer : 380912
    Umwelt Zeit : ---
    Umweltbedingung 1 : 158 Motordrehzahl 6.619799E+002 1/min
    Umweltbedingung 2 : 149 Kühlmitteltemperatur 3.406002E+001 °C
    Umweltbedingung 3 : 223 Raildruck Ist 3.544616E+002 bar
    Umweltbedingung 4 : 182 Einspritzmenge 1.299692E+001 mg/Hub
    Umweltbedingung 5 : 129 Luftmasse pro Zylinder 4.411077E+002 mg/Hub
    Umweltbedingung 6 : 145 Ladedruck Istwert 1.004308E+003 mbar
    Umweltbedingung 7 : 134 Pedalwertgeber 0.000000E+000 %
    Umweltbedingung 8 : 147 Batteriespannung 1.466334E+001 V
    Umweltbedingung 9 : 229 Fahrzeuggeschwindigkeit 2.960964E+000 km/h
    Umweltbedingung 10 : 139 Umgebungsdruck 1.004308E+003 mbar
    ----------------------------------------------------------------------------------------------
    Steuergerät